<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<link rel="pingback" href="https://noticiasdequeretaro.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-1000x600.jpg" />
		<meta name="twitter:image" content="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-1000x600.jpg" />
	<meta property="og:url" content="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/" />
<meta property="og:title" content="Muere al incendiarse pipa" />
<meta property="og:description" content="Por Alfonso García En estos momentos personal de emergencias de El Marqués y bomberos de Querétaro atienden fuerte accidente en el que están involucrados una pipa y un tráiler, en el kilómetro 9, a la altura del fraccionamiento Los Héroes, lo que generó el incendio del primer vehículo mencionado y la muerte del conductor. Esta [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/">
<meta name="twitter:title" content="Muere al incendiarse pipa">
<meta name="twitter:description" content="Por Alfonso García En estos momentos personal de emergencias de El Marqués y bomberos de Querétaro atienden fuerte accidente en el que están involucrados una pipa y un tráiler, en el kilómetro 9, a la altura del fraccionamiento Los Héroes, lo que generó el incendio del primer vehículo mencionado y la muerte del conductor. Esta [&hellip;]">
<title>Muere al incendiarse pipa - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Muere al incendiarse pipa - Noticias de Querétaro" />
<meta property="og:description" content="Por Alfonso García En estos momentos personal de emergencias de El Marqués y bomberos de Querétaro atienden fuerte accidente en el que están involucrados una pipa y un tráiler, en el kilómetro 9, a la altura del fraccionamiento Los Héroes, lo que generó el incendio del primer vehículo mencionado y la muerte del conductor. Esta &hellip;" />
<meta property="og:url" content="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
<meta property="article:author" content="http://facebook.com/se.zamudio" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2020-01-11T03:14:40+00:00" />
<meta property="article:modified_time" content="2020-01-11T03:15:40+00:00" />
<meta property="og:updated_time" content="2020-01-11T03:15:40+00:00" />
<meta property="og:image" content="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984.jpg" />
<meta property="og:image:secure_url" content="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por Alfonso García En estos momentos personal de emergencias de El Marqués y bomberos de Querétaro atienden fuerte accidente en el que están involucrados una pipa y un tráiler, en el kilómetro 9, a la altura del fraccionamiento Los Héroes, lo que generó el incendio del primer vehículo mencionado y la muerte del conductor. Esta [&hellip;]" />
<meta name="twitter:title" content="Muere al incendiarse pipa - Noticias de Querétaro" />
<meta name="twitter:site" content="@noticiasdeqro" />
<meta name="twitter:image" content="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984.jpg" />
<meta name="twitter:creator" content="@enrique_zamudio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiasdequeretaro.com.mx/#website","url":"https://noticiasdequeretaro.com.mx/","name":"Noticias de Quer\u00e9taro","potentialAction":{"@type":"SearchAction","target":"https://noticiasdequeretaro.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/#primaryimage","url":"https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/#webpage","url":"https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/","inLanguage":"es-MX","name":"Muere al incendiarse pipa - Noticias de Quer\u00e9taro","isPartOf":{"@id":"https://noticiasdequeretaro.com.mx/#website"},"primaryImageOfPage":{"@id":"https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/#primaryimage"},"datePublished":"2020-01-11T03:14:40+00:00","dateModified":"2020-01-11T03:15:40+00:00","author":{"@id":"https://noticiasdequeretaro.com.mx/#/schema/person/8f5469bb5b7e79f406bfc331bc52e5be"}},{"@type":["Person"],"@id":"https://noticiasdequeretaro.com.mx/#/schema/person/8f5469bb5b7e79f406bfc331bc52e5be","name":"Enrique Zamudio","image":{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/f4b75549e2b3218a2a6e2ae1a0c2e9f4?s=96&d=mm&r=g","caption":"Enrique Zamudio"},"description":"Periodista","sameAs":["http://facebook.com/se.zamudio","https://twitter.com/enrique_zamudio"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//noticiasdequeretaro.com.mx' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="https://noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Muere al incendiarse pipa RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28212833-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28212833-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-animate-styles-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/animate.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.3.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/css/dashicons.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/style.css?ver=5.0.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.0.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/noticiasdequeretaro.com.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"05176592b9","debug":"","permalink":"https:\/\/noticiasdequeretaro.com.mx\/2020\/01\/10\/muere-al-incendiarse-pipa\/","title":"Muere al incendiarse pipa","thumbnail":"https:\/\/noticiasdequeretaro.com.mx\/wp-content\/uploads\/2020\/01\/img-20200110-wa00845110922074257502984.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/services/js/services.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=2.5.6'></script>
<link rel='https://api.w.org/' href='https://noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://noticiasdequeretaro.com.mx/?p=377933' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F01%2F10%2Fmuere-al-incendiarse-pipa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F01%2F10%2Fmuere-al-incendiarse-pipa%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();
        </script>
        <meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/amp/"><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-Nota-728-A', [[300, 250], [320, 50]], 'div-gpt-ad-1568054185373-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-Nota-728-B', [[300, 250], [320, 50]], 'div-gpt-ad-1568054341977-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-General-300-A', [[300, 250], [320, 50]], 'div-gpt-ad-1568053886702-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-General-728-A', [[728, 90], [320, 50]], 'div-gpt-ad-1568456247706-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="icon" href="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/Favicon-noticias-80x80.png" sizes="32x32" />
<link rel="icon" href="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/Favicon-noticias.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/Favicon-noticias.png" />
<meta name="msapplication-TileImage" content="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/Favicon-noticias.png" />
		<style type="text/css" id="wp-custom-css">
			
.publicidad_home
{
	margin-left:1%;
}

.mvp-nav-top-right
{
	display:table;
	width:250px;
}

#fecha-noticias
{
	 padding-top:4%;
	display:table-cell;
	vertical-align:middle;
}

#publicidad_header
{
	margin-bottom:1%;
	text-align:center;
}
.mvp-nav-top-left-out
{
	margin-top:-1% ;
}
.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid
{
	height:50px !important;
}

.mvp-nav-small .mvp-nav-soc-wrap
{
	margin-top:0%;
}
.mvp-nav-soc-wrap
{
	margin-top:-2%;
}
#mvp-main-head-wrap
{
	margin-top:-1.4%;
}
.mvp-nav-top-mid 
{
	margin-bottom:-6% !important;
}
#mvp-fly-menu-wrap
{
	margin-top:10%;
}
#mvp-fly-logo img
{
	width:190px !important;
	height:60px !important;

}


.mvp-ad-label
{
	display:none;
}
#logo_2
{
	display:inline-block;
	width:49%;
	margin-left:1%;
}

#logo_1
{
	width:49%;
	display:inline-block;
}

#logo_3
{
	display:inline-block;
	width:49%;
	margin-left:1%;
}

#logo_4
{
	width:49%;
	display:inline-block;
}


.mvp-nav-top-mid
{
	max-width:70%;
}

.mvp-nav-top-left-in
{
	margin-left: 40% !important;
}

#mvp-main-nav-top
{
	background: #525252;
	padding-bottom:2%;
}

#mvp-foot-copy p
{
	color:white;
	font-size:10px;
}


#mvp-foot-logo a img
{
	max-width:25%;
}

@media (max-width: 600px) {
	
	#logo_1
{
	padding-left:0%;
	width:100%;
}
	
		#logo_3
{
	padding-left:0%;
	width:100%;
}
	.mvp-nav-top-right h6
{
	font-size:7px !important;
	padding-left:62%;
	}
	
	.mvp-nav-top-mid
	{
	height:40px !important;
		max-width:100%;
		margin-left:-30% !important;
	}

	.mvp-nav-top-mid img
	{
		margin-top:-2.5%;
	}
	
	#publicidad_header
{
		margin-top:-4%;
	margin-bottom:4%;
}
#logo_2
{
	width:100%;
	margin-left:0%;
}
	
	
	#logo_4
{
	width:100%;
	margin-left:0%;
}
	
#fecha-noticias
{
	 padding-top:0%;
	display:block;
}


}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
	
<body class="post-template-default single single-post postid-377933 single-format-standard eltd-core-1.0 theiaPostSlider_body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

		 <div id="logo_1">
		<img src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/exhumacion-queretaro.jpg" alt="Banner promueve tus ideas">
	</div>
	<div id="logo_2">
	<img src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/banner-queretaro-te-ilumina.jpg">
	</div> 
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noticiasdequeretaro.com.mx/"><img src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias" class="menu"><li id="menu-item-355584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a></li>
<li id="menu-item-355578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li id="menu-item-355579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li>
<li id="menu-item-355580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li id="menu-item-355581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li id="menu-item-355582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li id="menu-item-355583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li id="menu-item-355585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li id="menu-item-377241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noticiasdequeretaro.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/noticiasdeqro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noticiasdeqro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
														
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noticiasdequeretaro.com.mx/"><img itemprop="logo" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noticiasdequeretaro.com.mx/"><img src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias de Querétaro</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Muere al incendiarse pipa</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										
										<div class="mvp-nav-top-right">
										<h6 style="font-size: 16px;color: white;" id="fecha-noticias">
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script>
</h6>
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div id="publicidad_header">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/5368261/Noticias-General-728-B', [[728, 90], [320, 50]]).display();
</script></div><style>
.mvp-nav-logo-small
{
	margin-left:-35%;
}
</style>
	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-377933 current" data-id="377933" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/">Muere al incendiarse pipa</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/&amp;t=Muere al incendiarse pipa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Muere al incendiarse pipa &amp;url=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-590x354.jpg&amp;description=Muere al incendiarse pipa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Muere al incendiarse pipa&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-377681 " data-id="377681" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/10/trailero-se-queda-dormido-y-provoca-aparatoso-choque-en-5-de-febrero/">Trailero se queda dormido y provoca aparatoso choque en 5 de febrero</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/10/trailero-se-queda-dormido-y-provoca-aparatoso-choque-en-5-de-febrero/&amp;t=Trailero se queda dormido y provoca aparatoso choque en 5 de febrero', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Trailero se queda dormido y provoca aparatoso choque en 5 de febrero &amp;url=https://noticiasdequeretaro.com.mx/2020/01/10/trailero-se-queda-dormido-y-provoca-aparatoso-choque-en-5-de-febrero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/10/trailero-se-queda-dormido-y-provoca-aparatoso-choque-en-5-de-febrero/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00356503814196821598583-1-590x354.jpg&amp;description=Trailero se queda dormido y provoca aparatoso choque en 5 de febrero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Trailero se queda dormido y provoca aparatoso choque en 5 de febrero&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/10/trailero-se-queda-dormido-y-provoca-aparatoso-choque-en-5-de-febrero/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-377491 " data-id="377491" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/10/atrapado-en-deslave/">Atrapado en deslave</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/10/atrapado-en-deslave/&amp;t=Atrapado en deslave', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Atrapado en deslave &amp;url=https://noticiasdequeretaro.com.mx/2020/01/10/atrapado-en-deslave/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/10/atrapado-en-deslave/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/2-RESCATE-590x354.jpg&amp;description=Atrapado en deslave', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Atrapado en deslave&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/10/atrapado-en-deslave/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-377470 " data-id="377470" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/09/choca-contra-semaforo-en-centro-sur/">Choca contra semáforo en Centro Sur</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/09/choca-contra-semaforo-en-centro-sur/&amp;t=Choca contra semáforo en Centro Sur', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Choca contra semáforo en Centro Sur &amp;url=https://noticiasdequeretaro.com.mx/2020/01/09/choca-contra-semaforo-en-centro-sur/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/09/choca-contra-semaforo-en-centro-sur/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200109-wa00714561268955966041120-590x354.jpg&amp;description=Choca contra semáforo en Centro Sur', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Choca contra semáforo en Centro Sur&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/09/choca-contra-semaforo-en-centro-sur/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-377467 " data-id="377467" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/09/rescatan-a-trabajador-tras-deslave-en-san-pedrito-penuelas/">Rescatan a trabajador tras deslave en San Pedrito Peñuelas</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/09/rescatan-a-trabajador-tras-deslave-en-san-pedrito-penuelas/&amp;t=Rescatan a trabajador tras deslave en San Pedrito Peñuelas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Rescatan a trabajador tras deslave en San Pedrito Peñuelas &amp;url=https://noticiasdequeretaro.com.mx/2020/01/09/rescatan-a-trabajador-tras-deslave-en-san-pedrito-penuelas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/09/rescatan-a-trabajador-tras-deslave-en-san-pedrito-penuelas/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200109-wa00421019974044733302986-590x354.jpg&amp;description=Rescatan a trabajador tras deslave en San Pedrito Peñuelas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Rescatan a trabajador tras deslave en San Pedrito Peñuelas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/09/rescatan-a-trabajador-tras-deslave-en-san-pedrito-penuelas/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-377451 " data-id="377451" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/09/semaforazo-13/">SEMAFORAZO</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/09/semaforazo-13/&amp;t=SEMAFORAZO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=SEMAFORAZO &amp;url=https://noticiasdequeretaro.com.mx/2020/01/09/semaforazo-13/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/09/semaforazo-13/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/1-SEMAFORAZO-590x354.jpg&amp;description=SEMAFORAZO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=SEMAFORAZO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/09/semaforazo-13/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-377448 " data-id="377448" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/09/se-le-poncho-una-llanta-y-volco/">SE LE PONCHÓ UNA LLANTA Y VOLCÓ</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/09/se-le-poncho-una-llanta-y-volco/&amp;t=SE LE PONCHÓ UNA LLANTA Y VOLCÓ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=SE LE PONCHÓ UNA LLANTA Y VOLCÓ &amp;url=https://noticiasdequeretaro.com.mx/2020/01/09/se-le-poncho-una-llanta-y-volco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/09/se-le-poncho-una-llanta-y-volco/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/2-VOLCADURA-PASEO-590x354.jpg&amp;description=SE LE PONCHÓ UNA LLANTA Y VOLCÓ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=SE LE PONCHÓ UNA LLANTA Y VOLCÓ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/09/se-le-poncho-una-llanta-y-volco/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-377314 " data-id="377314" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/09/localizan-dos-cabezas-humanas-en-los-limites-con-el-estado-de-queretaro/">Localizan dos cabezas humanas en los límites con el estado de Querétaro</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/09/localizan-dos-cabezas-humanas-en-los-limites-con-el-estado-de-queretaro/&amp;t=Localizan dos cabezas humanas en los límites con el estado de Querétaro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Localizan dos cabezas humanas en los límites con el estado de Querétaro &amp;url=https://noticiasdequeretaro.com.mx/2020/01/09/localizan-dos-cabezas-humanas-en-los-limites-con-el-estado-de-queretaro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/09/localizan-dos-cabezas-humanas-en-los-limites-con-el-estado-de-queretaro/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200109-wa0017365715159222981976-590x354.jpg&amp;description=Localizan dos cabezas humanas en los límites con el estado de Querétaro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Localizan dos cabezas humanas en los límites con el estado de Querétaro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/09/localizan-dos-cabezas-humanas-en-los-limites-con-el-estado-de-queretaro/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-377261 " data-id="377261" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/08/semaforazo-en-la-carretera-a-tlacote/">Semaforazo en la carretera a Tlacote</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/08/semaforazo-en-la-carretera-a-tlacote/&amp;t=Semaforazo en la carretera a Tlacote', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Semaforazo en la carretera a Tlacote &amp;url=https://noticiasdequeretaro.com.mx/2020/01/08/semaforazo-en-la-carretera-a-tlacote/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/08/semaforazo-en-la-carretera-a-tlacote/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-23.40.51-1-590x354.jpeg&amp;description=Semaforazo en la carretera a Tlacote', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Semaforazo en la carretera a Tlacote&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/08/semaforazo-en-la-carretera-a-tlacote/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-377258 " data-id="377258" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/01/08/chocan-en-avenida-pirineos/">Chocan en avenida Pirineos</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/08/chocan-en-avenida-pirineos/&amp;t=Chocan en avenida Pirineos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Chocan en avenida Pirineos &amp;url=https://noticiasdequeretaro.com.mx/2020/01/08/chocan-en-avenida-pirineos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/08/chocan-en-avenida-pirineos/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-22.49.43-590x354.jpeg&amp;description=Chocan en avenida Pirineos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Chocan en avenida Pirineos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/08/chocan-en-avenida-pirineos/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-377933" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noticiasdequeretaro.com.mx/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Muere al incendiarse pipa</h1>
																	</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="960" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984.jpg 1280w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-300x225.jpg 300w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-768x576.jpg 768w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-1024x768.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/&amp;t=Muere al incendiarse pipa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Muere al incendiarse pipa &amp;url=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-590x354.jpg&amp;description=Muere al incendiarse pipa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Muere al incendiarse pipa&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-Nota-728-A', [[300, 250], [320, 50]], 'div-gpt-ad-1570215638574-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49985,
            pageId: 436965,
            formats: [
                 { id: 20802 }
            ],
            target: ''
        });
    });
</script>


<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script><div id="tps_slideContainer_377933" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Por Alfonso García </strong></p>
<p>En estos momentos personal de emergencias de El Marqués y bomberos de Querétaro atienden fuerte accidente en el que están involucrados una pipa y un tráiler, en el kilómetro 9, a la altura del fraccionamiento Los Héroes, lo que generó el incendio del primer vehículo mencionado y la muerte del conductor.<br />
Esta situación mantiene el cierre total del libramiento entre los kilómetros 0 y 20 en ambos sentidos.<br />
De acuerdo con informaciónde testigos y autoridades fue una pipa y un tráiler que transportaba papel y cartón, los vehículos involucrados, descartándose de momento la mecánica del percance.<br />
Por ahora, una vez sofocando el fuego se espera el arribo de peritos para las diligencias correspondientes.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<!-- /5368261/Noticias-General-728-A -->
<div id='div-gpt-ad-1568456247706-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568456247706-0'); });
  </script>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_377933&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/2020\/01\/10\/muere-al-incendiarse-pipa\/&quot;,&quot;postId&quot;:377933,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/&amp;t=Muere al incendiarse pipa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Muere al incendiarse pipa &amp;url=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/&amp;media=https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-590x354.jpg&amp;description=Muere al incendiarse pipa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Muere al incendiarse pipa&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noticiasdequeretaro.com.mx/2020/01/10/trailero-se-queda-dormido-y-provoca-aparatoso-choque-en-5-de-febrero/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Trailero se queda dormido y provoca aparatoso choque en 5 de febrero</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/logo_noticias_sin_fondo.png"/>
																	<meta itemprop="url" content="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/logo_noticias_sin_fondo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias de Querétaro">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-377933 mvp-com-but-377933">
																<span class="mvp-comment-but-text">Click para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-377933 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/10/muere-al-incendiarse-pipa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://noticiasdequeretaro.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='377933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae1edce097" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-377933").on("click", function(){
  	    $(".mvp-com-click-id-377933").show();
	    $(".mvp-disqus-thread-377933").show();
  	    $(".mvp-com-but-377933").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- /5368261/Noticias-Nota-728-A -->
<div id='div-gpt-ad-1570215638574-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570215638574-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimos</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Trending</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2020/01/10/muere-al-incendiarse-pipa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-80x80.jpg 80w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200110-wa00845110922074257502984-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere al incendiarse pipa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2020/01/10/exponen-proyecciones-de-la-famex-2021-en-colon/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-10-a-las-11.44.06-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-10-a-las-11.44.06-80x80.png 80w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-10-a-las-11.44.06-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">13 horas antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Exponen proyecciones de la FAMEX 2021 en Colón</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2020/01/10/giovanna-inicia-la-rebelion-de-las-empleadas-domesticas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/images-10-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/images-10-80x80.jpeg 80w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/images-10-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">13 horas antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Giovanna inicia la rebelión de las empleadas domésticas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2019/06/12/mario-casas-protagoniza-serie-de-suspenso/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="66" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/mario-casas-4_a90bd8da_900x1090.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/mario-casas-4_a90bd8da_900x1090.jpeg 900w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/mario-casas-4_a90bd8da_900x1090-248x300.jpeg 248w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/mario-casas-4_a90bd8da_900x1090-768x930.jpeg 768w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/mario-casas-4_a90bd8da_900x1090-846x1024.jpeg 846w" sizes="(max-width: 66px) 100vw, 66px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">7 meses antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mario Casas protagoniza  serie de suspenso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2019/11/10/suicidio-en-b-quintana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/screenshot_20191110_1506432917659242010224897-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/screenshot_20191110_1506432917659242010224897-80x80.jpg 80w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/screenshot_20191110_1506432917659242010224897-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Querétaro</span><span class="mvp-cd-date left relative">2 meses antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Suicidio en B. Quintana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2019/07/07/forrest-gump-sigue-corriendo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="54" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/6a97335244.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/6a97335244.jpeg 1200w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/6a97335244-202x300.jpeg 202w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/6a97335244-768x1143.jpeg 768w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/6a97335244-688x1024.jpeg 688w" sizes="(max-width: 54px) 100vw, 54px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">6 meses antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Forrest Gump sigue corriendo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2020/01/09/localizan-dos-cabezas-humanas-en-fuentes-de-balvanera/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200109-wa0017365715159222981976-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200109-wa0017365715159222981976-80x80.jpg 80w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/img-20200109-wa0017365715159222981976-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">1 día antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>localizan dos cabezas humanas en Fuentes de Balvanera</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2020/01/09/semaforazo-en-carretera-a-tlacote/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-23.40.51-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-23.40.51-1-80x80.jpeg 80w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-23.40.51-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">1 día antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Semaforazo en carretera a Tlacote</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2020/01/09/chocan-en-avenida-pirineos-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-22.49.43-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-22.49.43-80x80.jpeg 80w, https://noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-22.49.43-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">1 día antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chocan en avenida Pirineos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- /5368261/Noticias-Nota-728-B -->
<div id='div-gpt-ad-1568054341977-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568054341977-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noticiasdequeretaro.com.mx/"><img src="https://noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2020</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiasdequeretaro.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"9facdf13a2","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"5c97e144ff","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c3a939ea83","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"9706cb77e9","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.8'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script async="async" type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>