<!DOCTYPE html><html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28212833-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28212833-1');</script> <meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://noticiasdequeretaro.com.mx/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png" /><meta name="twitter:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png" /><meta property="og:url" content="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/" /><meta property="og:title" content="Entrega Cruz Roja 85 paquetes de ayuda humanitaria" /><meta property="og:description" content="Fueron beneficiadas los usuarios del centro de servicio “Los Alcanfores”   Familias que se encuentran en el Centro Servicio Temporal para Personas en Situación Vulnerable, ubicado en el Parque de los Alcanfores Norte, recibieron ropa y víveres como parte de la colecta que realizó el Instituto Municipal de la Familia y el Instituto para Prevenir [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/"><meta name="twitter:title" content="Entrega Cruz Roja 85 paquetes de ayuda humanitaria"><meta name="twitter:description" content="Fueron beneficiadas los usuarios del centro de servicio “Los Alcanfores”   Familias que se encuentran en el Centro Servicio Temporal para Personas en Situación Vulnerable, ubicado en el Parque de los Alcanfores Norte, recibieron ropa y víveres como parte de la colecta que realizó el Instituto Municipal de la Familia y el Instituto para Prevenir [&hellip;]"><link media="all" href="https://noticiasdequeretaro.com.mx/wp-content/cache/autoptimize/css/autoptimize_1d824a276780189f5fc1e0474fd5b602.css" rel="stylesheet" /><title>Entrega Cruz Roja 85 paquetes de ayuda humanitaria - Noticias de Querétaro</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Entrega Cruz Roja 85 paquetes de ayuda humanitaria - Noticias de Querétaro" /><meta property="og:description" content="Fueron beneficiadas los usuarios del centro de servicio “Los Alcanfores”   Familias que se encuentran en el Centro Servicio Temporal para Personas en Situación Vulnerable, ubicado en el Parque de los Alcanfores Norte, recibieron ropa y víveres como parte de la colecta que realizó el Instituto Municipal de la Familia y el Instituto para Prevenir [&hellip;]" /><meta property="og:url" content="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/" /><meta property="og:site_name" content="Noticias de Querétaro" /><meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" /><meta property="article:published_time" content="2020-06-04T15:00:00+00:00" /><meta property="article:modified_time" content="2020-06-04T15:00:06+00:00" /><meta property="og:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@noticiasdeqro" /><meta name="twitter:site" content="@noticiasdeqro" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiasdequeretaro.com.mx/#website","url":"https://noticiasdequeretaro.com.mx/","name":"Noticias de Quer\u00e9taro","description":"La verdad cada ma\u00f1ana","potentialAction":[{"@type":"SearchAction","target":"https://noticiasdequeretaro.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/#primaryimage","inLanguage":"es-MX","url":"https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png","width":1000,"height":600},{"@type":"WebPage","@id":"https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/#webpage","url":"https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/","name":"Entrega Cruz Roja 85 paquetes de ayuda humanitaria - Noticias de Quer\u00e9taro","isPartOf":{"@id":"https://noticiasdequeretaro.com.mx/#website"},"primaryImageOfPage":{"@id":"https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/#primaryimage"},"datePublished":"2020-06-04T15:00:00+00:00","dateModified":"2020-06-04T15:00:06+00:00","author":{"@id":"https://noticiasdequeretaro.com.mx/#/schema/person/7abf554db562afb7c886774339512399"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/"]}]},{"@type":["Person"],"@id":"https://noticiasdequeretaro.com.mx/#/schema/person/7abf554db562afb7c886774339512399","name":"Luisa","image":{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/8f7cc6711750f7774f6da5112a517be1?s=96&d=mm&r=g","caption":"Luisa"}}]}</script> <link rel='dns-prefetch' href='//noticiasdequeretaro.com.mx' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="https://noticiasdequeretaro.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Entrega Cruz Roja 85 paquetes de ayuda humanitaria RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28212833-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28212833-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='an_style-css'  href='https://noticiasdequeretaro.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_a2c0d8dcc0a4db4dc1f73000302cb405.css?ver=2.2.3' type='text/css' media='all' /> <script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2rwj0VOSkd5cb8vl4k_ZUZzVH5sVTvS_8hg-qIFHZg_R6UtJe_ZsA6CzSbKNnnElYElQHbAPTsrvXYwpMRAk11Us3zLkzgNS_GO0SI8s6jKSE7t6eHyZliRAsWR8",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/noticiasdequeretaro.com.mx","hash_tracking":"false"};</script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"75723343c6","debug":"","permalink":"https:\/\/noticiasdequeretaro.com.mx\/2020\/06\/04\/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria\/","title":"Entrega Cruz Roja 85 paquetes de ayuda humanitaria","thumbnail":"https:\/\/cdn.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2020\/06\/04095948\/LOC0306THVCRUZ.png","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};</script> <link rel='https://api.w.org/' href='https://noticiasdequeretaro.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdequeretaro.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://noticiasdequeretaro.com.mx/?p=406047' /><link rel="alternate" type="application/json+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script type="text/javascript">(function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();</script> <meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiasdequeretaro.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56d1ba54-2783-4537-b0bb-d7fcce8e2d41';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://noticiasdequeretaro.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "Noticias de Querétaro";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir alertas sobre las noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para mas notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-Nota-728-A', [[300, 250], [320, 50]], 'div-gpt-ad-1568054185373-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-Nota-728-B', [[300, 250], [320, 50]], 'div-gpt-ad-1568054341977-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-General-300-A', [[300, 250], [320, 50]], 'div-gpt-ad-1568053886702-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-General-728-A', [[728, 90], [320, 50]], 'div-gpt-ad-1568456247706-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <link rel="icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias-80x80.png" sizes="32x32" /><link rel="icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" /><meta name="msapplication-TileImage" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-406047 single-format-standard theiaPostSlider_body eltd-core-1.0 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive elementor-default">
<div id="home-principal"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/5368261/Home-Principal', [[970, 250], [320, 50]]).display();</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://noticiasdequeretaro.com.mx/"><noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias" class="menu"><li id="menu-item-355584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a></li><li id="menu-item-355578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li><li id="menu-item-355579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li><li id="menu-item-355580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li><li id="menu-item-355581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li><li id="menu-item-355582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li><li id="menu-item-355583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li><li id="menu-item-355585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li><li id="menu-item-377241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li><li id="menu-item-392684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://noticiasdequeretaro.com.mx/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/noticiasdeqro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/noticiasdeqro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://noticiasdequeretaro.com.mx/"><noscript><img itemprop="logo" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></noscript><img class="lazyload" itemprop="logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://noticiasdequeretaro.com.mx/"><noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a><h2 class="mvp-logo-title">Noticias de Querétaro</h2><div class="mvp-drop-nav-title left"><h4>Entrega Cruz Roja 85 paquetes de ayuda humanitaria</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"><h6 style="font-size: 16px;color: white;" id="fecha-noticias"> <script type="text/javascript">var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());</script> </h6> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div id="logo_3"> <a href="https://www.queretaro.gob.mx/covid19/"><noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/05/20152248/Banner-apoyo-a-creditos.jpg" alt="Apoyo a créditos" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/05/20152248/Banner-apoyo-a-creditos.jpg" alt="Apoyo a créditos" /></a></div><div id="logo_4"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/5368261/Noticias-General-728-B', [[728, 90], [320, 50]]).display();</script></div><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-406047 current" data-id="406047" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/">Entrega Cruz Roja 85 paquetes de ayuda humanitaria</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/&amp;t=Entrega Cruz Roja 85 paquetes de ayuda humanitaria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Entrega Cruz Roja 85 paquetes de ayuda humanitaria &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-590x354.png&amp;description=Entrega Cruz Roja 85 paquetes de ayuda humanitaria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Entrega Cruz Roja 85 paquetes de ayuda humanitaria&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"></div><div class="alp-related-post post-406051 " data-id="406051" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/estudiantes-queretanos-donan-caretas-a-personal-del-issste/">Estudiantes queretanos donan caretas a personal del ISSSTE</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/estudiantes-queretanos-donan-caretas-a-personal-del-issste/&amp;t=Estudiantes queretanos donan caretas a personal del ISSSTE', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Estudiantes queretanos donan caretas a personal del ISSSTE &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/estudiantes-queretanos-donan-caretas-a-personal-del-issste/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/estudiantes-queretanos-donan-caretas-a-personal-del-issste/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095916/LOC0306THVISSSTE-590x354.png&amp;description=Estudiantes queretanos donan caretas a personal del ISSSTE', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Estudiantes queretanos donan caretas a personal del ISSSTE&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/estudiantes-queretanos-donan-caretas-a-personal-del-issste/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-406044 " data-id="406044" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/sin-control-de-personas-en-el-seguro-social/">"Sin control de personas, en el Seguro Social "</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/sin-control-de-personas-en-el-seguro-social/&amp;t=&#8220;Sin control de personas, en el Seguro Social &#8220;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Sin control de personas, en el Seguro Social &#8220; &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/sin-control-de-personas-en-el-seguro-social/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/sin-control-de-personas-en-el-seguro-social/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095825/LOC0306GCL-IMSS-590x354.png&amp;description=&#8220;Sin control de personas, en el Seguro Social &#8220;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8220;Sin control de personas, en el Seguro Social &#8220;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/sin-control-de-personas-en-el-seguro-social/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-406041 " data-id="406041" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/las-consecuencias-de-una-mala-alimentacion-durante-la-cuarentena/">Las consecuencias de una mala alimentación durante la cuarentena</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/las-consecuencias-de-una-mala-alimentacion-durante-la-cuarentena/&amp;t=Las consecuencias de una mala alimentación durante la cuarentena', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Las consecuencias de una mala alimentación durante la cuarentena &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/las-consecuencias-de-una-mala-alimentacion-durante-la-cuarentena/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/las-consecuencias-de-una-mala-alimentacion-durante-la-cuarentena/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095314/MALAALIMENTACI%C3%93N-590x354.png&amp;description=Las consecuencias de una mala alimentación durante la cuarentena', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Las consecuencias de una mala alimentación durante la cuarentena&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/las-consecuencias-de-una-mala-alimentacion-durante-la-cuarentena/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-406038 " data-id="406038" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/centro-de-acopio-sedesoq-entrega-apoyos-a-osc/">Centro de Acopio SEDESOQ entrega apoyos a OSC</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/centro-de-acopio-sedesoq-entrega-apoyos-a-osc/&amp;t=Centro de Acopio SEDESOQ entrega apoyos a OSC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Centro de Acopio SEDESOQ entrega apoyos a OSC &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/centro-de-acopio-sedesoq-entrega-apoyos-a-osc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/centro-de-acopio-sedesoq-entrega-apoyos-a-osc/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095224/LOC0306THVSEDESOQ-590x354.png&amp;description=Centro de Acopio SEDESOQ entrega apoyos a OSC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Centro de Acopio SEDESOQ entrega apoyos a OSC&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/centro-de-acopio-sedesoq-entrega-apoyos-a-osc/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-406035 " data-id="406035" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/estudiar-y-trabajar-en-tiempos-del-covid-19-una-mision-imposible/">Estudiar y trabajar en tiempos del COVID-19, una misión imposible</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/estudiar-y-trabajar-en-tiempos-del-covid-19-una-mision-imposible/&amp;t=Estudiar y trabajar en tiempos del COVID-19, una misión imposible', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Estudiar y trabajar en tiempos del COVID-19, una misión imposible &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/estudiar-y-trabajar-en-tiempos-del-covid-19-una-mision-imposible/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/estudiar-y-trabajar-en-tiempos-del-covid-19-una-mision-imposible/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095130/LOC0306GCL-DESEMPLEO-590x354.png&amp;description=Estudiar y trabajar en tiempos del COVID-19, una misión imposible', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Estudiar y trabajar en tiempos del COVID-19, una misión imposible&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/estudiar-y-trabajar-en-tiempos-del-covid-19-una-mision-imposible/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-406032 " data-id="406032" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/establecimientos-siguen-condicionando-la-venta-de-cerveza/">Establecimientos siguen condicionando la venta de cerveza</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/establecimientos-siguen-condicionando-la-venta-de-cerveza/&amp;t=Establecimientos siguen condicionando la venta de cerveza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Establecimientos siguen condicionando la venta de cerveza &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/establecimientos-siguen-condicionando-la-venta-de-cerveza/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/establecimientos-siguen-condicionando-la-venta-de-cerveza/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095033/CERVEZA-590x354.png&amp;description=Establecimientos siguen condicionando la venta de cerveza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Establecimientos siguen condicionando la venta de cerveza&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/establecimientos-siguen-condicionando-la-venta-de-cerveza/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-406029 " data-id="406029" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/la-nueva-normalidad-genera-confusion-y-mas-contagios-g-murguia/">La “nueva normalidad” genera confusión y más contagios: G. Murguía</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/la-nueva-normalidad-genera-confusion-y-mas-contagios-g-murguia/&amp;t=La “nueva normalidad” genera confusión y más contagios: G. Murguía', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=La “nueva normalidad” genera confusión y más contagios: G. Murguía &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/la-nueva-normalidad-genera-confusion-y-mas-contagios-g-murguia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/la-nueva-normalidad-genera-confusion-y-mas-contagios-g-murguia/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04094947/LOC0306THVNORMALIDAD-590x354.png&amp;description=La “nueva normalidad” genera confusión y más contagios: G. Murguía', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=La “nueva normalidad” genera confusión y más contagios: G. Murguía&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/la-nueva-normalidad-genera-confusion-y-mas-contagios-g-murguia/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-406026 " data-id="406026" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/piden-investigar-situacion-de-puertas-de-san-miguel/">Piden investigar situación de Puertas de San Miguel</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/piden-investigar-situacion-de-puertas-de-san-miguel/&amp;t=Piden investigar situación de Puertas de San Miguel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Piden investigar situación de Puertas de San Miguel &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/piden-investigar-situacion-de-puertas-de-san-miguel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/piden-investigar-situacion-de-puertas-de-san-miguel/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04094654/Diputado-Ricardo-Caballero-3-590x354.png&amp;description=Piden investigar situación de Puertas de San Miguel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Piden investigar situación de Puertas de San Miguel&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/piden-investigar-situacion-de-puertas-de-san-miguel/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-406023 " data-id="406023" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/06/04/hay-que-aprender-a-adaptarnos-ante-la-pandemia-tania-palacios/">Hay que aprender a adaptarnos ante la pandemia: Tania Palacios</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/06/04/hay-que-aprender-a-adaptarnos-ante-la-pandemia-tania-palacios/&amp;t=Hay que aprender a adaptarnos ante la pandemia: Tania Palacios', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hay que aprender a adaptarnos ante la pandemia: Tania Palacios &amp;url=https://noticiasdequeretaro.com.mx/2020/06/04/hay-que-aprender-a-adaptarnos-ante-la-pandemia-tania-palacios/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/06/04/hay-que-aprender-a-adaptarnos-ante-la-pandemia-tania-palacios/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04094458/Diputada-Tania-Palacios--590x354.png&amp;description=Hay que aprender a adaptarnos ante la pandemia: Tania Palacios', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Hay que aprender a adaptarnos ante la pandemia: Tania Palacios&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/06/04/hay-que-aprender-a-adaptarnos-ante-la-pandemia-tania-palacios/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div></div></div></div><div class="mvp-auto-post-main"><article id="post-406047" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noticiasdequeretaro.com.mx/portada/"><span class="mvp-post-cat left">Portada</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Entrega Cruz Roja 85 paquetes de ayuda humanitaria</h1></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <noscript><img width="1000" height="600" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png 1000w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-300x180.png 300w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-768x461.png 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-590x354.png 590w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20600%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png" class="lazyload attachment- size- wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png 1000w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-300x180.png 300w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-768x461.png 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-590x354.png 590w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-400x240.png 400w" data-sizes="(max-width: 1000px) 100vw, 1000px" /><meta itemprop="url" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ.png"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/" data-a2a-title="Entrega Cruz Roja 85 paquetes de ayuda humanitaria"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5368261/Noticias-Nota-728-A', [[300, 250], [320, 50]], 'div-gpt-ad-1570215638574-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49985,
            pageId: 436965,
            formats: [
                 { id: 20802 }
            ],
            target: ''
        });
    });</script> <div id="sas_20802"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });</script><div id="tps_slideContainer_406047" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Fueron beneficiadas los usuarios del centro de servicio “Los Alcanfores”</p><p> </p><p>Familias que se encuentran en el Centro Servicio Temporal para Personas en Situación Vulnerable, ubicado en el Parque de los Alcanfores Norte, recibieron ropa y víveres como parte de la colecta que realizó el Instituto Municipal de la Familia y el Instituto para Prevenir Conductas de Riesgo del municipio de Querétaro.</p><p>Sumado a lo anterior, Cruz Roja Mexicana coadyuva con las autoridades ante la emergencia sanitaria. Por ello, la benemérita institución realizó la entrega de 50 kits de higiene personal para varones, 20 para mujeres y 15 kits de artículos para bebé. Estos cuentan con productos de primera necesidad como jabón corporal, papel higiénico, shampoo, toalla, rastrillos, cepillos y pastas dentales, toallas sanitarias, pañales, biberones y juguetes, beneficiando así a los ciudadanos que se encuentran instalados este espacio seguro y saludable en tanto transcurre la pandemia ocasionada por el COVID19.</p><p>Durante la entrega el Mtro. Rodrigo de Villasante Herbert, Consejero Nacional y Delegado Estatal de la Cruz Roja Mexicana, estuvo acompañado de la Directora del Instituto para Prevenir Conductas de Riesgo, Mtra. Adriana Bouchot Beltrán y la Lic. Jessica Moncada, Directora del Instituto Municipal de la Familia.</p><p>El Mtro. Rodrigo de Villasante hizo mención de las acciones que la benemérita institución realiza durante esta pandemia, y agradece al personal voluntario de la institución que continua trabajando en beneficio de la ciudadanía a través de los talleres del correcto lavado de manos, colocando gel antibacterial y otorgando cubrebocas en las afueras de algunos centros comerciales y entidades financieras, mismos que han beneficiado a más de diez mil ciudadanos.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><a class="link-google-news" href="https://news.google.com/publications/CAAqOQgKIjNDQklTSUFnTWFod0tHbTV2ZEdsamFXRnpaR1Z4ZFdWeVpYUmhjbTh1WTI5dExtMTRLQUFQAQ?hl=es-419&gl=MX&ceid=MX%3Aes-419 " target="_blank"> <noscript><img alt="Google News" class="img-google-star" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/03/13143354/icon-star.png"/></noscript><img alt="Google News" class="lazyload img-google-star" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/03/13143354/icon-star.png"/> <span class="google-text">Síguenos en <noscript><img alt="Google News" class="img-google-logo" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/03/13143354/logo-googlenews.png"/></noscript><img alt="Google News" class="lazyload img-google-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/03/13143354/logo-googlenews.png"/> dando clic a la estrella</span> </a> <br><br><br><div id='div-gpt-ad-1568456247706-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568456247706-0'); });</script> </div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/" data-a2a-title="Entrega Cruz Roja 85 paquetes de ayuda humanitaria"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F06%2F04%2Fentrega-cruz-roja-85-paquetes-de-ayuda-humanitaria%2F&amp;linkname=Entrega%20Cruz%20Roja%2085%20paquetes%20de%20ayuda%20humanitaria" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><h3>Comentarios</h3><p><fb:comments-count href=https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_406047&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/2020\/06\/04\/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria\/&quot;,&quot;postId&quot;:406047,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://noticiasdequeretaro.com.mx/2020/06/04/estudiantes-queretanos-donan-caretas-a-personal-del-issste/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Siguiente</span><p>Estudiantes queretanos donan caretas a personal del ISSSTE</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://noticiasdequeretaro.com.mx/2020/06/04/sin-control-de-personas-en-el-seguro-social/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>&#8220;Sin control de personas, en el Seguro Social &#8220;</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png"/><meta itemprop="url" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png"></div><meta itemprop="name" content="Noticias de Querétaro"></div></div></div><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative"> <span class="mvp-cont-read-but">Continue Reading</span></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Te podría gustar</span></h4></div><div id="mvp-comments-button" class="left relative mvp-com-click-406047 mvp-com-but-406047"> <span class="mvp-comment-but-text">Click para comentar</span></div><div id="comments" class="mvp-com-click-id-406047 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://noticiasdequeretaro.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='406047' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f050a9956" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
  	  $(".mvp-com-click-406047").on("click", function(){
  	    $(".mvp-com-click-id-406047").show();
	    $(".mvp-disqus-thread-406047").show();
  	    $(".mvp-com-but-406047").hide();
	  });
	});</script> </article></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="text-43" class="mvp-side-widget widget_text"><div class="textwidget"><p><a href="https://www.queretaro.gob.mx/covid19"><br /> <noscript><img src="https://www.paola-academys.com/wp-content/uploads/2020/06/Sintomas-COVID-19.png" alt="Sintomas del COVID-19" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.paola-academys.com/wp-content/uploads/2020/06/Sintomas-COVID-19.png" alt="Sintomas del COVID-19" /><br /> </a></p></div></section><section id="text-42" class="mvp-side-widget widget_text"><div class="textwidget"><p><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/5368261/Noticias-Home-G',  [[300, 250], [320, 50]]).display();</script></p></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span><div id='div-gpt-ad-1570215638574-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570215638574-0'); });</script> </div> <a href="https://www.queretaro.gob.mx/covid19"> <noscript><img src="https://www.dosarroyos.mx/wp-content/uploads/2020/06/No-bajes-la-guardia.png" alt="No bajes la guardia"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.dosarroyos.mx/wp-content/uploads/2020/06/No-bajes-la-guardia.png" alt="No bajes la guardia"></a></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimos</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Trending</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://noticiasdequeretaro.com.mx/2020/06/04/lo-encuentran-con-quemaduras/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04100244/EL-HOMBRE-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04100244/EL-HOMBRE-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04100244/EL-HOMBRE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04100244/EL-HOMBRE-80x80.png" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04100244/EL-HOMBRE-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04100244/EL-HOMBRE-150x150.png 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">54 segundos antes</span></div><h2>Lo encuentran con quemaduras</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2020/06/04/estudiantes-queretanos-donan-caretas-a-personal-del-issste/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095916/LOC0306THVISSSTE-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095916/LOC0306THVISSSTE-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095916/LOC0306THVISSSTE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095916/LOC0306THVISSSTE-80x80.png" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095916/LOC0306THVISSSTE-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095916/LOC0306THVISSSTE-150x150.png 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">3 min antes</span></div><h2>Estudiantes queretanos donan caretas a personal del ISSSTE</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2020/06/04/entrega-cruz-roja-85-paquetes-de-ayuda-humanitaria/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-80x80.png" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/04095948/LOC0306THVCRUZ-150x150.png 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">4 min antes</span></div><h2>Entrega Cruz Roja 85 paquetes de ayuda humanitaria</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://noticiasdequeretaro.com.mx/2019/06/12/mario-casas-protagoniza-serie-de-suspenso/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="66" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg 900w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-248x300.jpeg 248w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-768x930.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-846x1024.jpeg 846w" sizes="(max-width: 66px) 100vw, 66px" /></noscript><img width="66" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2066%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg 900w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-248x300.jpeg 248w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-768x930.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-846x1024.jpeg 846w" data-sizes="(max-width: 66px) 100vw, 66px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">12 meses antes</span></div><h2>Mario Casas protagoniza  serie de suspenso</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2019/07/07/forrest-gump-sigue-corriendo/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="54" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg 1200w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-202x300.jpeg 202w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-768x1143.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-688x1024.jpeg 688w" sizes="(max-width: 54px) 100vw, 54px" /></noscript><img width="54" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2054%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg 1200w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-202x300.jpeg 202w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-768x1143.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-688x1024.jpeg 688w" data-sizes="(max-width: 54px) 100vw, 54px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">11 meses antes</span></div><h2>Forrest Gump sigue corriendo</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2019/11/10/suicidio-en-b-quintana/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Querétaro</span><span class="mvp-cd-date left relative">7 meses antes</span></div><h2>Suicidio en B. Quintana</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://noticiasdequeretaro.com.mx/2020/06/03/vendo-dulces-para-comprarme-mis-libretas-y-ayudar-a-mi-familia-2/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/03124051/mq2-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/03124051/mq2-1-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/03124051/mq2-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/03124051/mq2-1-1-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/03124051/mq2-1-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/03124051/mq2-1-1-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">21 horas antes</span></div><h2>Vendo dulces para comprarme mis libretas y ayudar a mi familia</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2020/06/01/yo-si-me-cuidaba-2/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/01114428/mq2-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/01114428/mq2-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/01114428/mq2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/01114428/mq2-1-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/01114428/mq2-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/06/01114428/mq2-1-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">3 días antes</span></div><h2>yo si me cuidaba</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2020/05/31/no-entienden-2/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/05/31142051/mq2-5-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/05/31142051/mq2-5-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/05/31142051/mq2-5-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/05/31142051/mq2-5-1-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/05/31142051/mq2-5-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/05/31142051/mq2-5-1-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">4 días antes</span></div><h2>No entienden</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span><div id='div-gpt-ad-1568054341977-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568054341977-0'); });</script> </div></div></section><section id="text-41" class="mvp-side-widget widget_text"><div class="textwidget"><p><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/5368261/Noticias-Nota-Principal-300',  [[300, 600], [320, 50]]).display();</script></p></div></section></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://noticiasdequeretaro.com.mx/"><noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2020</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="zLMhOzPJGFNO" class="WxRWZxBSpQYF" style="background:#dddddd;z-index:9999999; "></div> <script type="text/javascript">var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"WxRWZxBSpQYF-default\">\n\t<h1 style=\"\">Adblocker detectado!<\/h1>\n\t<p>Hemos detectado que est\u00e1 utilizando AdBlock Plus o alg\u00fan otro software de bloqueo de anuncios que impide que la p\u00e1gina se cargue por completo.<\/p>\n<p>Incluya en la lista blanca nuestro sitio web y actualice esta pagina para ocultar este mensaje.<\/p>\n<\/div>\n"}</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://noticiasdequeretaro.com.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.1'></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>var lvca_settings = {"mobile_width":"780","custom_css":""};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiasdequeretaro.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"9d4d4a30d5","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"cffbfd751b","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"e891c22cab","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script type='text/javascript'>var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ccafcf0847","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript'>var ajax_object = {"nonce":"ffd6ed796f","ajaxurl":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <div class="dgd_overlay"></div><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script defer src="https://noticiasdequeretaro.com.mx/wp-content/cache/autoptimize/js/autoptimize_cd33262f21233d0d8e4a4dfb0e20f5ee.js"></script></body></html>