<!DOCTYPE html><html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28212833-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28212833-1');</script> <meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://noticiasdequeretaro.com.mx/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png" /><meta name="twitter:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png" /><meta property="og:url" content="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/" /><meta property="og:title" content="Video &#8211; Relaciones Diplomáticas México-Suiza" /><meta property="og:description" content="Síguenos en dando clic a la estrella Comentarios comments" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/"><meta name="twitter:title" content="Video &#8211; Relaciones Diplomáticas México-Suiza"><meta name="twitter:description" content="Síguenos en dando clic a la estrella Comentarios comments"><link media="all" href="https://noticiasdequeretaro.com.mx/wp-content/cache/autoptimize/css/autoptimize_170ba7f4ef6e2b1dfc57e8337bbd45e0.css" rel="stylesheet" /><title>Video - Relaciones Diplomáticas México-Suiza - Noticias de Querétaro</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Video - Relaciones Diplomáticas México-Suiza - Noticias de Querétaro" /><meta property="og:description" content="Síguenos en dando clic a la estrella Comentarios comments" /><meta property="og:url" content="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/" /><meta property="og:site_name" content="Noticias de Querétaro" /><meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" /><meta property="article:published_time" content="2020-09-24T20:47:50+00:00" /><meta property="article:modified_time" content="2020-09-24T20:47:55+00:00" /><meta property="og:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png" /><meta property="og:image:width" content="471" /><meta property="og:image:height" content="471" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@noticiasdeqro" /><meta name="twitter:site" content="@noticiasdeqro" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiasdequeretaro.com.mx/#website","url":"https://noticiasdequeretaro.com.mx/","name":"Noticias de Quer\u00e9taro","description":"La verdad cada ma\u00f1ana","potentialAction":[{"@type":"SearchAction","target":"https://noticiasdequeretaro.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/#primaryimage","inLanguage":"es-MX","url":"https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png","width":471,"height":471,"caption":"Relaciones Diplom\u00e1ticas M\u00e9xico Suiza"},{"@type":"WebPage","@id":"https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/#webpage","url":"https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/","name":"Video - Relaciones Diplom\u00e1ticas M\u00e9xico-Suiza - Noticias de Quer\u00e9taro","isPartOf":{"@id":"https://noticiasdequeretaro.com.mx/#website"},"primaryImageOfPage":{"@id":"https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/#primaryimage"},"datePublished":"2020-09-24T20:47:50+00:00","dateModified":"2020-09-24T20:47:55+00:00","author":{"@id":"https://noticiasdequeretaro.com.mx/#/schema/person/5953c9d31fdda3bd2a97a9b674ad0240"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/"]}]},{"@type":["Person"],"@id":"https://noticiasdequeretaro.com.mx/#/schema/person/5953c9d31fdda3bd2a97a9b674ad0240","name":"Noticias de Quer\u00e9taro","image":{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e1391d62cd1547a27e2f289d18436abf?s=96&d=mm&r=g","caption":"Noticias de Quer\u00e9taro"}}]}</script> <link rel='dns-prefetch' href='//noticiasdequeretaro.com.mx' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="https://noticiasdequeretaro.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Video &#8211; Relaciones Diplomáticas México-Suiza RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28212833-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28212833-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/noticiasdequeretaro.com.mx","hash_tracking":"false"};</script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> <script type='text/javascript'>var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"8f43c2b701","debug":"","permalink":"https:\/\/noticiasdequeretaro.com.mx\/2020\/09\/24\/video-relaciones-diplomaticas-mexico-suiza\/","title":"Video - Relaciones Diplom\u00e1ticas M\u00e9xico-Suiza","thumbnail":"https:\/\/cdn.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2020\/09\/24154635\/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};</script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.3.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.3.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.3.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/services/js/services.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=2.5.9'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=2.5.9'></script> <link rel='https://api.w.org/' href='https://noticiasdequeretaro.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdequeretaro.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://noticiasdequeretaro.com.mx/?p=421683' /><link rel="alternate" type="application/json+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script type="text/javascript">(function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();</script> <meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiasdequeretaro.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56d1ba54-2783-4537-b0bb-d7fcce8e2d41';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://noticiasdequeretaro.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "Noticias de Querétaro";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir alertas sobre las noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para mas notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId','1135206919953619706']);
cX.callQueue.push(['sendPageViewEvent']);</script> <script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>  <script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49985,
            pageId: 423188,
            formats: [
                 { id: 20802 }
            ],
            target: ''
        });
    });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/5368261/300x600General', [300, 600], 'div-gpt-ad-1599674853880-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/300x250-General', [300, 250], 'div-gpt-ad-1599674771323-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/Noticias-General-300-A', [300, 250], 'div-gpt-ad-1599675966157-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/300x250-Seccion-3', [300, 250], 'div-gpt-ad-1599676610222-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-Seccion-2', [728, 90], 'div-gpt-ad-1599676754024-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-General', [728, 90], 'div-gpt-ad-1599674541199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><link rel="icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias-80x80.png" sizes="32x32" /><link rel="icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" /><meta name="msapplication-TileImage" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-421683 single-format-standard eltd-core-1.0 theiaPostSlider_body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive elementor-default">
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://noticiasdequeretaro.com.mx/"><noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias" class="menu"><li id="menu-item-355584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a><ul class="sub-menu"><li id="menu-item-412478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li></ul></li><li id="menu-item-413508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a href="#">Opinión</a><ul class="sub-menu"><li id="menu-item-413530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li></ul></li><li id="menu-item-355578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li><li id="menu-item-355579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li><li id="menu-item-355580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li><li id="menu-item-355581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li><li id="menu-item-411673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411673"><a href="https://noticiasdequeretaro.com.mx/estilo-de-vida/">Estilo de vida</a></li><li id="menu-item-355582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li><li id="menu-item-355583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li><li id="menu-item-355585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li><li id="menu-item-377241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li><li id="menu-item-392684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://noticiasdequeretaro.com.mx/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/noticiasdeqro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/noticiasdeqro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://noticiasdequeretaro.com.mx/"><noscript><img itemprop="logo" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></noscript><img class="lazyload" itemprop="logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://noticiasdequeretaro.com.mx/"><noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a><h2 class="mvp-logo-title">Noticias de Querétaro</h2><div class="mvp-drop-nav-title left"><h4>Video &#8211; Relaciones Diplomáticas México-Suiza</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"><h6 style="font-size: 16px;color: white;" id="fecha-noticias"> <script type="text/javascript">var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());</script> </h6> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a href="#">Opinión</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411673"><a href="https://noticiasdequeretaro.com.mx/estilo-de-vida/">Estilo de vida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="centrado"><div id='div-gpt-ad-1599674541199-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599674541199-0'); });</script> </div></div><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-421683 current" data-id="421683" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/">Video - Relaciones Diplomáticas México-Suiza</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/&amp;t=Video &#8211; Relaciones Diplomáticas México-Suiza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Video &#8211; Relaciones Diplomáticas México-Suiza &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza-471x354.png&amp;description=Video &#8211; Relaciones Diplomáticas México-Suiza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Video &#8211; Relaciones Diplomáticas México-Suiza&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"></div><div class="alp-related-post post-421718 " data-id="421718" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/asuntos-destacados/">Asuntos destacados</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/asuntos-destacados/&amp;t=Asuntos destacados', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Asuntos destacados &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/asuntos-destacados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/asuntos-destacados/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162211/Asuntos-destacados-1-590x354.jpg&amp;description=Asuntos destacados', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Asuntos destacados&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/asuntos-destacados/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-421714 " data-id="421714" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/el-trabajo-legislativo-de-las-comisiones/">Video - El trabajo legislativo de las comisiones</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/el-trabajo-legislativo-de-las-comisiones/&amp;t=Video &#8211; El trabajo legislativo de las comisiones', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Video &#8211; El trabajo legislativo de las comisiones &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/el-trabajo-legislativo-de-las-comisiones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/el-trabajo-legislativo-de-las-comisiones/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162027/El-trabajo-legislativo-de-las-comisiones-590x354.png&amp;description=Video &#8211; El trabajo legislativo de las comisiones', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Video &#8211; El trabajo legislativo de las comisiones&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/el-trabajo-legislativo-de-las-comisiones/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-421708 " data-id="421708" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/ley-general-de-educacion-superior/">Video - Ley general de educación superior</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/ley-general-de-educacion-superior/&amp;t=Video &#8211; Ley general de educación superior', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Video &#8211; Ley general de educación superior &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/ley-general-de-educacion-superior/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/ley-general-de-educacion-superior/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161753/Ley-general-de-educaci%C3%B3n-superior-590x354.png&amp;description=Video &#8211; Ley general de educación superior', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Video &#8211; Ley general de educación superior&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/ley-general-de-educacion-superior/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-421703 " data-id="421703" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/video-colima/">Video - Colima</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/video-colima/&amp;t=Video &#8211; Colima', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Video &#8211; Colima &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/video-colima/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/video-colima/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161415/Colima-590x354.png&amp;description=Video &#8211; Colima', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Video &#8211; Colima&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/video-colima/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-421699 " data-id="421699" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/aprende-mas-abrogar/">Video - Aprende más: Abrogar</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/aprende-mas-abrogar/&amp;t=Video &#8211; Aprende más: Abrogar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Video &#8211; Aprende más: Abrogar &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/aprende-mas-abrogar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/aprende-mas-abrogar/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161211/Portada-Abrogar-590x354.png&amp;description=Video &#8211; Aprende más: Abrogar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Video &#8211; Aprende más: Abrogar&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/aprende-mas-abrogar/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-421696 " data-id="421696" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/respeto-a-los-derechos-de-las-personas-con-discapacidad/">Respeto a los derechos de las personas con discapacidad</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/respeto-a-los-derechos-de-las-personas-con-discapacidad/&amp;t=Respeto a los derechos de las personas con discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Respeto a los derechos de las personas con discapacidad &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/respeto-a-los-derechos-de-las-personas-con-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/respeto-a-los-derechos-de-las-personas-con-discapacidad/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24155519/Respeto-a-los-derechos-de-las-personas-con-discapacidad-590x354.jpg&amp;description=Respeto a los derechos de las personas con discapacidad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Respeto a los derechos de las personas con discapacidad&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/respeto-a-los-derechos-de-las-personas-con-discapacidad/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-421692 " data-id="421692" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/dia-nacional-de-las-mujeres-con-discapacidad/">Día nacional de las mujeres con discapacidad</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/dia-nacional-de-las-mujeres-con-discapacidad/&amp;t=Día nacional de las mujeres con discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Día nacional de las mujeres con discapacidad &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/dia-nacional-de-las-mujeres-con-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/dia-nacional-de-las-mujeres-con-discapacidad/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24155223/D%C3%ADa-nacional-de-las-mujeres-con-dispacidad-590x354.jpg&amp;description=Día nacional de las mujeres con discapacidad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Día nacional de las mujeres con discapacidad&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/dia-nacional-de-las-mujeres-con-discapacidad/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-421688 " data-id="421688" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/110-aniversario-de-la-fundacion-de-la-universidad-nacional-de-mexico-hoy-unam/">110 Aniversario de la fundación de la Universidad Nacional de México, hoy UNAM</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/110-aniversario-de-la-fundacion-de-la-universidad-nacional-de-mexico-hoy-unam/&amp;t=110 Aniversario de la fundación de la Universidad Nacional de México, hoy UNAM', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=110 Aniversario de la fundación de la Universidad Nacional de México, hoy UNAM &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/110-aniversario-de-la-fundacion-de-la-universidad-nacional-de-mexico-hoy-unam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/110-aniversario-de-la-fundacion-de-la-universidad-nacional-de-mexico-hoy-unam/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24155001/110-Aniversaio-de-la-fundaci%C3%B3n-de-la-Universidad-Nacional-de-M%C3%A9xico-hoy-UNAM-590x354.jpg&amp;description=110 Aniversario de la fundación de la Universidad Nacional de México, hoy UNAM', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=110 Aniversario de la fundación de la Universidad Nacional de México, hoy UNAM&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/110-aniversario-de-la-fundacion-de-la-universidad-nacional-de-mexico-hoy-unam/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-421677 " data-id="421677" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></p> <a class="post-title" href="https://noticiasdequeretaro.com.mx/2020/09/24/video-22-de-septiembre-dia-mundial-sin-automovil/">Video - 22 de Septiembre: Día Mundial sin Automóvil</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2020/09/24/video-22-de-septiembre-dia-mundial-sin-automovil/&amp;t=Video &#8211; 22 de Septiembre: Día Mundial sin Automóvil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Video &#8211; 22 de Septiembre: Día Mundial sin Automóvil &amp;url=https://noticiasdequeretaro.com.mx/2020/09/24/video-22-de-septiembre-dia-mundial-sin-automovil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2020/09/24/video-22-de-septiembre-dia-mundial-sin-automovil/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154225/Portada-D%C3%ADa-Mundial-sin-Autom%C3%B3vil-471x354.png&amp;description=Video &#8211; 22 de Septiembre: Día Mundial sin Automóvil', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Video &#8211; 22 de Septiembre: Día Mundial sin Automóvil&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2020/09/24/video-22-de-septiembre-dia-mundial-sin-automovil/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div></div></div></div><div class="mvp-auto-post-main"><article id="post-421683" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noticiasdequeretaro.com.mx/catnacional/"><span class="mvp-post-cat left">Nacional</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Video &#8211; Relaciones Diplomáticas México-Suiza</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/e1391d62cd1547a27e2f289d18436abf?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1391d62cd1547a27e2f289d18436abf?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2046%2046%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/e1391d62cd1547a27e2f289d18436abf?s=46&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e1391d62cd1547a27e2f289d18436abf?s=92&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">1 hora antes</span><p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-24">24 septiembre, 2020</time></span><meta itemprop="dateModified" content="2020-09-24"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noticiasdequeretaro.com.mx/author/noticiasqro/" title="Entradas de Noticias de Querétaro" rel="author">Noticias de Querétaro</a></span></div></div></div></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <noscript><img width="471" height="471" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png" class="attachment- size- wp-post-image" alt="Relaciones Diplomáticas México Suiza" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png 471w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza-300x300.png 300w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza-150x150.png 150w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza-80x80.png 80w" sizes="(max-width: 471px) 100vw, 471px" /></noscript><img width="471" height="471" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20471%20471%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png" class="lazyload attachment- size- wp-post-image" alt="Relaciones Diplomáticas México Suiza" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png 471w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza-300x300.png 300w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza-150x150.png 150w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza-80x80.png 80w" data-sizes="(max-width: 471px) 100vw, 471px" /><meta itemprop="url" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154635/Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza.png"><meta itemprop="width" content="471"><meta itemprop="height" content="471"></div><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/" data-a2a-title="Video – Relaciones Diplomáticas México-Suiza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><div id="tps_slideContainer_421683" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><figure class="wp-block-video"><video controls src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24154735/Video-Relaciones-Diplom%C3%A1ticas-M%C3%A9xico-Suiza-1.mp4" width="100%"></video></figure></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><a class="link-google-news" href="https://news.google.com/publications/CAAqOQgKIjNDQklTSUFnTWFod0tHbTV2ZEdsamFXRnpaR1Z4ZFdWeVpYUmhjbTh1WTI5dExtMTRLQUFQAQ?hl=es-419&gl=MX&ceid=MX%3Aes-419 " target="_blank"> <noscript><img alt="Google News" class="img-google-star" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/03/13143354/icon-star.png"/></noscript><img alt="Google News" class="lazyload img-google-star" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/03/13143354/icon-star.png"/> <span class="google-text">Síguenos en <noscript><img alt="Google News" class="img-google-logo" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/03/13143354/logo-googlenews.png"/></noscript><img alt="Google News" class="lazyload img-google-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/03/13143354/logo-googlenews.png"/> dando clic a la estrella</span> </a> <br><br><br><div id='div-gpt-ad-1599676754024-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599676754024-0'); });</script> </div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/" data-a2a-title="Video – Relaciones Diplomáticas México-Suiza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2020%2F09%2F24%2Fvideo-relaciones-diplomaticas-mexico-suiza%2F&amp;linkname=Video%20%E2%80%93%20Relaciones%20Diplom%C3%A1ticas%20M%C3%A9xico-Suiza" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><h3>Comentarios</h3><p><fb:comments-count href=https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://noticiasdequeretaro.com.mx/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_421683&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/2020\/09\/24\/video-relaciones-diplomaticas-mexico-suiza\/&quot;,&quot;postId&quot;:421683,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://noticiasdequeretaro.com.mx/2020/09/24/110-aniversario-de-la-fundacion-de-la-universidad-nacional-de-mexico-hoy-unam/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Siguiente</span><p>110 Aniversario de la fundación de la Universidad Nacional de México, hoy UNAM</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://noticiasdequeretaro.com.mx/2020/09/24/video-22-de-septiembre-dia-mundial-sin-automovil/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>Video &#8211; 22 de Septiembre: Día Mundial sin Automóvil</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png"/><meta itemprop="url" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png"></div><meta itemprop="name" content="Noticias de Querétaro"></div></div></div><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative"> <span class="mvp-cont-read-but">Continue Reading</span></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Te podría gustar</span></h4></div><div id="mvp-comments-button" class="left relative mvp-com-click-421683 mvp-com-but-421683"> <span class="mvp-comment-but-text">Click para comentar</span></div><div id="comments" class="mvp-com-click-id-421683 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/24/video-relaciones-diplomaticas-mexico-suiza/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://noticiasdequeretaro.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='421683' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6a0a8b66e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
  	  $(".mvp-com-click-421683").on("click", function(){
  	    $(".mvp-com-click-id-421683").show();
	    $(".mvp-disqus-thread-421683").show();
  	    $(".mvp-com-but-421683").hide();
	  });
	});</script> </article></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="text-42" class="mvp-side-widget widget_text"><div class="textwidget"><p></p><div id="div-gpt-ad-1599674771323-0" style="width: 300px; height: 250px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599674771323-0'); });</script></div></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimos</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Trending</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://noticiasdequeretaro.com.mx/2020/09/24/asuntos-destacados/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162211/Asuntos-destacados-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162211/Asuntos-destacados-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162211/Asuntos-destacados-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162211/Asuntos-destacados-1-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162211/Asuntos-destacados-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162211/Asuntos-destacados-1-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">31 min antes</span></div><h2>Asuntos destacados</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2020/09/24/el-trabajo-legislativo-de-las-comisiones/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162027/El-trabajo-legislativo-de-las-comisiones-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162027/El-trabajo-legislativo-de-las-comisiones-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162027/El-trabajo-legislativo-de-las-comisiones-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162027/El-trabajo-legislativo-de-las-comisiones-80x80.png" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162027/El-trabajo-legislativo-de-las-comisiones-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24162027/El-trabajo-legislativo-de-las-comisiones-150x150.png 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">32 min antes</span></div><h2>Video &#8211; El trabajo legislativo de las comisiones</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2020/09/24/ley-general-de-educacion-superior/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161753/Ley-general-de-educaci%C3%B3n-superior-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161753/Ley-general-de-educaci%C3%B3n-superior-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161753/Ley-general-de-educaci%C3%B3n-superior-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161753/Ley-general-de-educaci%C3%B3n-superior-80x80.png" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161753/Ley-general-de-educaci%C3%B3n-superior-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24161753/Ley-general-de-educaci%C3%B3n-superior-150x150.png 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">35 min antes</span></div><h2>Video &#8211; Ley general de educación superior</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://noticiasdequeretaro.com.mx/2019/06/12/mario-casas-protagoniza-serie-de-suspenso/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="66" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg 900w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-248x300.jpeg 248w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-768x930.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-846x1024.jpeg 846w" sizes="(max-width: 66px) 100vw, 66px" /></noscript><img width="66" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2066%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg 900w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-248x300.jpeg 248w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-768x930.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-846x1024.jpeg 846w" data-sizes="(max-width: 66px) 100vw, 66px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">1 año antes</span></div><h2>Mario Casas protagoniza  serie de suspenso</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2019/07/07/forrest-gump-sigue-corriendo/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="54" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg 1200w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-202x300.jpeg 202w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-768x1143.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-688x1024.jpeg 688w" sizes="(max-width: 54px) 100vw, 54px" /></noscript><img width="54" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2054%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg 1200w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-202x300.jpeg 202w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-768x1143.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-688x1024.jpeg 688w" data-sizes="(max-width: 54px) 100vw, 54px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">1 año antes</span></div><h2>Forrest Gump sigue corriendo</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2019/11/10/suicidio-en-b-quintana/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/11/13165503/screenshot_20191110_1506432917659242010224897-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Querétaro</span><span class="mvp-cd-date left relative">11 meses antes</span></div><h2>Suicidio en B. Quintana</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://noticiasdequeretaro.com.mx/2020/09/24/vuelca-en-la-carretera-la-tinaja-mompani/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150324/minVuelca-en-la-carretera-La-Tinaja-Mompan%C3%AD-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150324/minVuelca-en-la-carretera-La-Tinaja-Mompan%C3%AD-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150324/minVuelca-en-la-carretera-La-Tinaja-Mompan%C3%AD-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150324/minVuelca-en-la-carretera-La-Tinaja-Mompan%C3%AD-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150324/minVuelca-en-la-carretera-La-Tinaja-Mompan%C3%AD-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150324/minVuelca-en-la-carretera-La-Tinaja-Mompan%C3%AD-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">2 horas antes</span></div><h2>Vuelca en la carretera La Tinaja  Mompaní</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2020/09/24/trasladan-a-ciclista-en-estado-inconsciente/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150200/min-Trasladan-a-ciclista-en-estado-inconsciente-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150200/min-Trasladan-a-ciclista-en-estado-inconsciente-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150200/min-Trasladan-a-ciclista-en-estado-inconsciente-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150200/min-Trasladan-a-ciclista-en-estado-inconsciente-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150200/min-Trasladan-a-ciclista-en-estado-inconsciente-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150200/min-Trasladan-a-ciclista-en-estado-inconsciente-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">2 horas antes</span></div><h2>Trasladan a ciclista en estado inconsciente</h2></div></div></div></div> </a> <a href="https://noticiasdequeretaro.com.mx/2020/09/24/muere-atropellado-en-la-avenida-pie-de-la-cuesta/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <noscript><img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150021/min-Muere-atropellado-en-la-avenida-Pie-de-la-Cuesta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150021/min-Muere-atropellado-en-la-avenida-Pie-de-la-Cuesta-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150021/min-Muere-atropellado-en-la-avenida-Pie-de-la-Cuesta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150021/min-Muere-atropellado-en-la-avenida-Pie-de-la-Cuesta-80x80.jpg" class="lazyload attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150021/min-Muere-atropellado-en-la-avenida-Pie-de-la-Cuesta-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/09/24150021/min-Muere-atropellado-en-la-avenida-Pie-de-la-Cuesta-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">2 horas antes</span></div><h2>Muere atropellado en la avenida Pie de la Cuesta</h2></div></div></div></div> </a></div></div></div></section><section id="custom_html-6" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;width:100%"> <noscript><img src="https://mercadology.mx/wp-content/uploads/2020/09/BannerWeb_2DO-INFORME_300x250.jpg" alt="Banner unidos hacemos la diferencia"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://mercadology.mx/wp-content/uploads/2020/09/BannerWeb_2DO-INFORME_300x250.jpg" alt="Banner unidos hacemos la diferencia"></div></div></section><section id="text-41" class="mvp-side-widget widget_text"><div class="textwidget"><p></p><div id="div-gpt-ad-1599674853880-0" style="width: 300px; height: 600px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599674853880-0'); });</script></div></div></section></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://noticiasdequeretaro.com.mx/"><noscript><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/09/13174654/logo_noticias_sin_fondo.png" alt="Noticias de Querétaro" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a href="#">Opinión</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355579"><a href="https://noticiasdequeretaro.com.mx/catinternacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411673"><a href="https://noticiasdequeretaro.com.mx/estilo-de-vida/">Estilo de vida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2020</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://noticiasdequeretaro.com.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=2.5.9'></script> <script type='text/javascript'>var lvca_settings = {"mobile_width":"780","custom_css":""};</script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=2.5.9'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiasdequeretaro.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script> <script type='text/javascript'>var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d4385fbdb6","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"069b77c962","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"bb232b1021","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script> <script type='text/javascript'>var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8f22ac53bc","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2.1'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.4.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script async="async" type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <div class="dgd_overlay"></div><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </body></html>