<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28212833-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28212833-1');
</script>
	
<!-- DAILYMOTION	 -->
<meta name='dailymotion-domain-verification' content='dm8nlftb557u209qk' />
	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<link rel="pingback" href="https://noticiasdequeretaro.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-1000x600.jpg" />
		<meta name="twitter:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-1000x600.jpg" />
	<meta property="og:url" content="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/" />
<meta property="og:title" content="Todos quieren una foto con Djokovic" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/">
<meta name="twitter:title" content="Todos quieren una foto con Djokovic">
<meta name="twitter:description" content="Luis Ángel Amescua Gutiérrez                      Agencia Reforma Novak Djokovic es un rockstar al que los atletas mexicanos le piden fotos al encontrase en la Villa Olímpica. La última fue la medallista de bronce en Tokio 2020, Alejandra Valencia, quien presumió una foto con el ganador de 20 títulos de Grand Slam y que busca conseguir el [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Todos quieren una foto con Djokovic - Noticias de Querétaro</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Todos quieren una foto con Djokovic - Noticias de Querétaro" />
	<meta property="og:description" content="Luis Ángel Amescua Gutiérrez                      Agencia Reforma Novak Djokovic es un rockstar al que los atletas mexicanos le piden fotos al encontrase en la Villa Olímpica. La última fue la medallista de bronce en Tokio 2020, Alejandra Valencia, quien presumió una foto con el ganador de 20 títulos de Grand Slam y que busca conseguir el [&hellip;]" />
	<meta property="og:url" content="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/" />
	<meta property="og:site_name" content="Noticias de Querétaro" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
	<meta property="article:published_time" content="2021-07-27T23:29:27+00:00" />
	<meta property="article:modified_time" content="2021-07-27T23:29:59+00:00" />
	<meta property="og:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="623" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@noticiasdeqro" />
	<meta name="twitter:site" content="@noticiasdeqro" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Erick Stefen Iijima Rey">
	<meta name="twitter:label2" value="Tiempo de lectura">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiasdequeretaro.com.mx/#website","url":"https://noticiasdequeretaro.com.mx/","name":"Noticias de Quer\u00e9taro","description":"Noticias de Quer\u00e9taro \u201cLa verdad cada ma\u00f1ana\u201d. Noticias en tiempo real, veracidad en cada palabra, el medio de comunicaci\u00f3n de lo que acontece en Quer\u00e9taro, M\u00e9xico y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://noticiasdequeretaro.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/#primaryimage","inLanguage":"es-MX","url":"https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1.jpg","width":1080,"height":623},{"@type":"WebPage","@id":"https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/#webpage","url":"https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/","name":"Todos quieren una foto con Djokovic - Noticias de Quer\u00e9taro","isPartOf":{"@id":"https://noticiasdequeretaro.com.mx/#website"},"primaryImageOfPage":{"@id":"https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/#primaryimage"},"datePublished":"2021-07-27T23:29:27+00:00","dateModified":"2021-07-27T23:29:59+00:00","author":{"@id":"https://noticiasdequeretaro.com.mx/#/schema/person/11b6604bd7697c0f4770f989f02b1dd5"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/"]}]},{"@type":"Person","@id":"https://noticiasdequeretaro.com.mx/#/schema/person/11b6604bd7697c0f4770f989f02b1dd5","name":"Erick Stefen Iijima Rey","image":{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/faadac6d7e461369e76c604b0b3f74fc?s=96&d=mm&r=g","caption":"Erick Stefen Iijima Rey"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/amp/" /><meta name="generator" content="AMP for WP 1.0.77.15"/><link rel='dns-prefetch' href='//noticiasdequeretaro.com.mx' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="https://noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Todos quieren una foto con Djokovic RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-28212833-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-28212833-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-28212833-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.7.2' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='lvca-animate-styles-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/animate.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/css/dashicons.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/style.css?ver=5.4.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/noticiasdequeretaro.com.mx","hash_tracking":"false","ua":"UA-28212833-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"18df2667d4","debug":"","permalink":"https:\/\/noticiasdequeretaro.com.mx\/2021\/07\/27\/todos-quieren-una-foto-con-djokovic\/","title":"Todos quieren una foto con Djokovic","thumbnail":"https:\/\/cdn.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2021\/07\/27182726\/Novak-Djokovic1.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/services/js/services.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='https://noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://noticiasdequeretaro.com.mx/?p=484126' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&#038;format=xml" />
        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <script type="text/javascript">
            (function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();
        </script>
        <meta property="fb:app_id" content="546007945598485"/>
<!-- BEGIN Parse.ly 2.5.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/noticiasdequeretaro.com.mx\/2021\/07\/27\/todos-quieren-una-foto-con-djokovic\/"},"headline":"Todos quieren una foto con Djokovic","url":"http:\/\/noticiasdequeretaro.com.mx\/2021\/07\/27\/todos-quieren-una-foto-con-djokovic\/","thumbnailUrl":"https:\/\/cdn.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2021\/07\/27182726\/Novak-Djokovic1-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/cdn.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2021\/07\/27182726\/Novak-Djokovic1-150x150.jpg"},"dateCreated":"2021-07-27T23:29:27Z","datePublished":"2021-07-27T23:29:27Z","dateModified":"2021-07-27T23:29:27Z","articleSection":"Deportes","author":[{"@type":"Person","name":"Erick Stefen Iijima Rey"}],"creator":["Erick Stefen Iijima Rey"],"publisher":{"@type":"Organization","name":"Noticias de Quer\u00e9taro","logo":"https:\/\/cdn.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2020\/01\/13155119\/Favicon-noticias.png"},"keywords":[]}
</script>
<!-- END Parse.ly -->

<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noticiasdequeretaro.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56d1ba54-2783-4537-b0bb-d7fcce8e2d41';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://noticiasdequeretaro.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "Noticias de Querétaro";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Deseas recibir alertas sobre las noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para mas notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Cxense script begin -->
    <script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId','1135206919953619706']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->


<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49985,
            pageId: 423188,
            formats: [
                 { id: 20802 }
            ],
            target: ''
        });
    });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/5368261/300x600General', [300, 600], 'div-gpt-ad-1599674853880-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/300x250-General', [300, 250], 'div-gpt-ad-1599674771323-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/Noticias-General-300-A', [300, 250], 'div-gpt-ad-1614281687973-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/300x250-Seccion-3', [300, 250], 'div-gpt-ad-1614116800933-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-Seccion-2', [728, 90], 'div-gpt-ad-1599676754024-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-General', [728, 90], 'div-gpt-ad-1599674541199-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-Home-1', [728, 90], 'div-gpt-ad-1614282325780-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-Home-2', [728, 90], 'div-gpt-ad-1614289537561-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- Get user segments, normal use, with async load of cx.js -->
    <script type="text/javascript">
      var cX = cX || {};
      cX.callQueue = cX.callQueue || [];
      cX.callQueue.push(['setSiteId','1135206919953619706']);
      cX.callQueue.push(['sendPageViewEvent']);
      cX.callQueue.push(['invoke',function(){
        var segments = cX.getUserSegmentIds({
          persistedQueryId:'0cbedb97083403b68651bdd2ab19a8e1d1d28cbe'
        });
        googleAdSetup(segments);
      }]);
 
      function googleAdSetup(cXSegmentIds){
        googletag.cmd.push(function(){
          googletag.pubads().setTargeting('CxSegments',cXSegmentIds);
          googletag.pubads().setForceSafeFrame(false); //Optional
          googletag.pubads().setCentering(true); //Optional
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display('div-gpt-ad-1599674771323-0');
        });
      }
 
      // Async load of cx.js
      (function(d,s,e,t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
      })(document, 'script');
 </script>
<link rel="icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias-80x80.png" sizes="32x32" />
<link rel="icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" />
<meta name="msapplication-TileImage" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
	
<body class="post-template-default single single-post postid-484126 single-format-standard theiaPostSlider_body eltd-core-1.0 non-logged-in wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive elementor-default">
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script>
<script id="parsely-cfg" src="//cdn.parsely.com/keys/noticiasdequeretaro.com.mx/p.js"></script>


	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noticiasdequeretaro.com.mx/"><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/04/08112231/Noticias-48.svg" alt="Noticias de Querétaro" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias" class="menu"><li id="menu-item-453006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-453006"><a href="https://noticiasdequeretaro.com.mx/quien-sigue/">¿Quién Sigue?</a>
<ul class="sub-menu">
	<li id="menu-item-458685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458685"><a href="https://noticiasdequeretaro.com.mx/ediciones-completas/">Ediciones Completas</a></li>
</ul>
</li>
<li id="menu-item-444529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444529"><a>Estilo de vida</a>
<ul class="sub-menu">
	<li id="menu-item-439153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439153"><a href="https://noticiasdequeretaro.com.mx/catvidasocial/">Vida Social</a></li>
</ul>
</li>
<li id="menu-item-355584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a>
<ul class="sub-menu">
	<li id="menu-item-412478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li>
</ul>
</li>
<li id="menu-item-413508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-454316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454316"><a href="https://noticiasdequeretaro.com.mx/catoraculo/">Oráculo</a></li>
	<li id="menu-item-413530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li>
</ul>
</li>
<li id="menu-item-355578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li id="menu-item-355580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li id="menu-item-355581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li id="menu-item-355582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li id="menu-item-355583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li id="menu-item-355585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li id="menu-item-377241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
<li id="menu-item-392684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noticiasdequeretaro.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/noticiasdeqro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noticiasdeqro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
														
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noticiasdequeretaro.com.mx/"><img itemprop="logo" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/04/08112242/Noticias-48.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noticiasdequeretaro.com.mx/"><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/04/08112231/Noticias-48.svg" alt="Noticias de Querétaro" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias de Querétaro</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Todos quieren una foto con Djokovic</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										
										<div class="mvp-nav-top-right">
										<h6 style="font-size: 16px;color: white;" id="fecha-noticias">
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script>
</h6>
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-453006"><a href="https://noticiasdequeretaro.com.mx/quien-sigue/">¿Quién Sigue?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458685"><a href="https://noticiasdequeretaro.com.mx/ediciones-completas/">Ediciones Completas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444529"><a>Estilo de vida</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439153"><a href="https://noticiasdequeretaro.com.mx/catvidasocial/">Vida Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454316"><a href="https://noticiasdequeretaro.com.mx/catoraculo/">Oráculo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

		<div  class="publicidad_1">
			<!-- /5368261/728x90-General -->
			<div id='div-gpt-ad-1599674541199-0' style='width: 728px; height: 90px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599674541199-0'); });
			  </script>
			</div>
		</div>
		<div class="publicidad_2">
			<a href="https://www.iqt.gob.mx/"><img src="https://mercadology.mx/wp-content/uploads/2021/07/MEDIDAS-SANITARIAS-EN-EL-TRANSPORTE-PUBLICO-VIAJA-SEGURO-GALLOS.png" width="320" alt="MEDIDAS SANITARIAS EN EL TRANSPORTE PUBLICO VIAJA SEGURO GALLOS"></a>
		</div>

		
		
		<style>
.mvp-nav-logo-small
{
	margin-left:-35%;
}
</style>
	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-484126 current" data-id="484126" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/">Todos quieren una foto con Djokovic</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/&amp;t=Todos quieren una foto con Djokovic', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Todos quieren una foto con Djokovic &amp;url=https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-590x354.jpg&amp;description=Todos quieren una foto con Djokovic', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Todos quieren una foto con Djokovic&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-484128 " data-id="484128" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/27/sale-pink-al-rescate-de-jugadoras-noruegas/">Sale Pink al rescate de jugadoras noruegas</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/27/sale-pink-al-rescate-de-jugadoras-noruegas/&amp;t=Sale Pink al rescate de jugadoras noruegas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Sale Pink al rescate de jugadoras noruegas &amp;url=https://noticiasdequeretaro.com.mx/2021/07/27/sale-pink-al-rescate-de-jugadoras-noruegas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/27/sale-pink-al-rescate-de-jugadoras-noruegas/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27185614/cantante-estadounidense-Pink1-590x354.jpg&amp;description=Sale Pink al rescate de jugadoras noruegas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Sale Pink al rescate de jugadoras noruegas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/27/sale-pink-al-rescate-de-jugadoras-noruegas/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-484127 " data-id="484127" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/27/queda-brianda-cruz-eliminada-en-el-ring-olimpico/">Queda Brianda Cruz eliminada en el ring olímpico</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/27/queda-brianda-cruz-eliminada-en-el-ring-olimpico/&amp;t=Queda Brianda Cruz eliminada en el ring olímpico', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Queda Brianda Cruz eliminada en el ring olímpico &amp;url=https://noticiasdequeretaro.com.mx/2021/07/27/queda-brianda-cruz-eliminada-en-el-ring-olimpico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/27/queda-brianda-cruz-eliminada-en-el-ring-olimpico/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27183336/Brianda-Cruz-1-590x354.jpeg&amp;description=Queda Brianda Cruz eliminada en el ring olímpico', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Queda Brianda Cruz eliminada en el ring olímpico&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/27/queda-brianda-cruz-eliminada-en-el-ring-olimpico/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-484118 " data-id="484118" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/27/alejandra-orozco-y-gaby-abundez-ganan-bronce/">Alejandra Orozco y Gabriela Agúndez ganan medalla de bronce</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/27/alejandra-orozco-y-gaby-abundez-ganan-bronce/&amp;t=Alejandra Orozco y Gabriela Agúndez ganan medalla de bronce', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Alejandra Orozco y Gabriela Agúndez ganan medalla de bronce &amp;url=https://noticiasdequeretaro.com.mx/2021/07/27/alejandra-orozco-y-gaby-abundez-ganan-bronce/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/27/alejandra-orozco-y-gaby-abundez-ganan-bronce/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27162630/ALEJANDRA-OROZCO-1-590x354.jpg&amp;description=Alejandra Orozco y Gabriela Agúndez ganan medalla de bronce', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Alejandra Orozco y Gabriela Agúndez ganan medalla de bronce&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/27/alejandra-orozco-y-gaby-abundez-ganan-bronce/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-484111 " data-id="484111" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/27/cruz-azul-perdio-su-primer-partido-ante-mazatlan/">Cruz Azul perdió su primer partido 0-4 ante Mazatlán</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/27/cruz-azul-perdio-su-primer-partido-ante-mazatlan/&amp;t=Cruz Azul perdió su primer partido 0-4 ante Mazatlán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Cruz Azul perdió su primer partido 0-4 ante Mazatlán &amp;url=https://noticiasdequeretaro.com.mx/2021/07/27/cruz-azul-perdio-su-primer-partido-ante-mazatlan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/27/cruz-azul-perdio-su-primer-partido-ante-mazatlan/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27162608/CRUZ-AZUL-8-590x354.jpg&amp;description=Cruz Azul perdió su primer partido 0-4 ante Mazatlán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Cruz Azul perdió su primer partido 0-4 ante Mazatlán&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/27/cruz-azul-perdio-su-primer-partido-ante-mazatlan/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-484011 " data-id="484011" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/27/ale-orozco-y-gaby-abundez-ganan-bronce-en-clavados-sincronizados/">Ale Orozco y Gaby Abundez ganan bronce en clavados sincronizados</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/27/ale-orozco-y-gaby-abundez-ganan-bronce-en-clavados-sincronizados/&amp;t=Ale Orozco y Gaby Abundez ganan bronce en clavados sincronizados', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ale Orozco y Gaby Abundez ganan bronce en clavados sincronizados &amp;url=https://noticiasdequeretaro.com.mx/2021/07/27/ale-orozco-y-gaby-abundez-ganan-bronce-en-clavados-sincronizados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/27/ale-orozco-y-gaby-abundez-ganan-bronce-en-clavados-sincronizados/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27065105/ALEJANDRA-OROZCO-590x354.jpg&amp;description=Ale Orozco y Gaby Abundez ganan bronce en clavados sincronizados', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Ale Orozco y Gaby Abundez ganan bronce en clavados sincronizados&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/27/ale-orozco-y-gaby-abundez-ganan-bronce-en-clavados-sincronizados/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-483951 " data-id="483951" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/portada/">Portada</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/26/paola-espinosa-aclara-mensaje-polemico/">Paola Espinosa aclara mensaje polémico</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/26/paola-espinosa-aclara-mensaje-polemico/&amp;t=Paola Espinosa aclara mensaje polémico', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Paola Espinosa aclara mensaje polémico &amp;url=https://noticiasdequeretaro.com.mx/2021/07/26/paola-espinosa-aclara-mensaje-polemico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/26/paola-espinosa-aclara-mensaje-polemico/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26210151/Rapida-3-8-590x354.jpg&amp;description=Paola Espinosa aclara mensaje polémico', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Paola Espinosa aclara mensaje polémico&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/26/paola-espinosa-aclara-mensaje-polemico/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-483623 " data-id="483623" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/25/a-semifinales-2/">A SEMIFINALES</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/25/a-semifinales-2/&amp;t=A SEMIFINALES', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=A SEMIFINALES &amp;url=https://noticiasdequeretaro.com.mx/2021/07/25/a-semifinales-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/25/a-semifinales-2/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/25153339/ROGELIO-FUNES-MORI-590x354.jpg&amp;description=A SEMIFINALES', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=A SEMIFINALES&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/25/a-semifinales-2/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-483624 " data-id="483624" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/25/eliminadas/">ELIMINADAS</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/25/eliminadas/&amp;t=ELIMINADAS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=ELIMINADAS &amp;url=https://noticiasdequeretaro.com.mx/2021/07/25/eliminadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/25/eliminadas/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/25153001/EL-TIRO-590x354.jpg&amp;description=ELIMINADAS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=ELIMINADAS&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/25/eliminadas/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-483618 " data-id="483618" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2021/07/25/sufrira-chivas/">SUFRIRÁ CHIVAS</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2021/07/25/sufrira-chivas/&amp;t=SUFRIRÁ CHIVAS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=SUFRIRÁ CHIVAS &amp;url=https://noticiasdequeretaro.com.mx/2021/07/25/sufrira-chivas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2021/07/25/sufrira-chivas/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/25152309/CHIVAS-590x354.jpg&amp;description=SUFRIRÁ CHIVAS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=SUFRIRÁ CHIVAS&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2021/07/25/sufrira-chivas/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-484126" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noticiasdequeretaro.com.mx/catdeportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Todos quieren una foto con Djokovic</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/faadac6d7e461369e76c604b0b3f74fc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/faadac6d7e461369e76c604b0b3f74fc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 hora antes</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-27">27 julio, 2021</time></span>
										<meta itemprop="dateModified" content="2021-07-27"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noticiasdequeretaro.com.mx/author/erick-stefen-iijima-rey/" title="Entradas de Erick Stefen Iijima Rey" rel="author">Erick Stefen Iijima Rey</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1080" height="623" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1.jpg 1080w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-300x173.jpg 300w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-1024x591.jpg 1024w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-768x443.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />																								<meta itemprop="url" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/" data-a2a-title="Todos quieren una foto con Djokovic"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><div id="tps_slideContainer_484126" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Luis Ángel Amescua Gutiérrez                      </strong></p>
<p><strong>Agencia Reforma</strong></p>
<p>Novak Djokovic es un rockstar al que los atletas mexicanos le piden fotos al encontrase en la Villa Olímpica.</p><!-- Composite Start -->
<div id="M684167ScriptRootC1081161">
</div>
<script src="https://jsc.mgid.com/n/o/noticiasdequeretaro.com.mx.1081161.js" async></script>
<!-- Composite End -->
<p>La última fue la medallista de bronce en Tokio 2020, Alejandra Valencia, quien presumió una foto con el ganador de 20 títulos de Grand Slam y que busca conseguir el Golden Grand Slam si se cuelga el oro olímpico y el título del Abierto de Estados Unidos este año.</p>
<p>&#8220;Miren a quien me encontré&#8221;, escribió la arquera mexicana y colgó una foto con el serbio, quien siempre luce una sonrisa detrás del cubrebocas, que deben usar obligatoriamente en los espacios comunes de la Villa.</p>
<p><img class="wp-image-484130 size-full aligncenter" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182655/Novak-Djokovic.jpg" alt="" width="580" height="330" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182655/Novak-Djokovic.jpg 580w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182655/Novak-Djokovic-300x171.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p> La halterista mexicana Ana Ferrer fue una de las primeras atletas de la delegación nacional en fotografiarse con el ganador de tres títulos de Grand Slam esta temporada.</p>
<p> Y el propio Nole posó con el equipo de gimnasia de Bélgica haciendo un split para mostrar su flexibilidad.</p>
<p> Es Djokovic un ídolo entre los mismos atletas y si fotografiarse fuera un deporte olímpico el serbio tendría la medalla de oro.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><a class="link-google-news" href="https://news.google.com/publications/CAAqOQgKIjNDQklTSUFnTWFod0tHbTV2ZEdsamFXRnpaR1Z4ZFdWeVpYUmhjbTh1WTI5dExtMTRLQUFQAQ?hl=es-419&gl=MX&ceid=MX%3Aes-419 " target="_blank">
<img src="https://mercadology.mx/wp-content/uploads/2021/07/Noticias-Google-News-Video.gif" alt="Siguenos en Google News">
</a>
<br>
<div id="diviframe" style="margin:0px auto; width:100%; clear:both;"></div><script> const baseurl = 'https://dailymotion.imagenvirtual.com.mx/api/video-widget/'; const clientId = 12; const options = { method: 'get' }; const diviframe = document.getElementById('diviframe'); fetch(baseurl + clientId, options) .then(function (response) { return response.json() }).then(function (json) { console.log(json); diviframe.innerHTML = json.iframe; }) //print data to console .catch(err => console.log('Request Failed', err)); // Catch errors </script>
<br>
<a href="https://www.queretaro.gob.mx/covid19/">
	<img src="https://mercadology.mx/wp-content/uploads/2021/07/COVID-19-ENTRÉNATE-DISTANCIA.png" alt="ENTRENATE A DISTANCIA">
	</a>
<br><br>
<!-- /5368261/728x90-Seccion-2 -->
<div id='div-gpt-ad-1599676754024-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599676754024-0'); });
  </script>
</div>
<!-- Composite Start -->
<div id="M684167ScriptRootC1102425">
</div>
<script src="https://jsc.mgid.com/n/o/noticiasdequeretaro.com.mx.1102425.js" async></script>
<!-- Composite End -->
</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/" data-a2a-title="Todos quieren una foto con Djokovic"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2021%2F07%2F27%2Ftodos-quieren-una-foto-con-djokovic%2F&amp;linkname=Todos%20quieren%20una%20foto%20con%20Djokovic" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_484126&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/2021\/07\/27\/todos-quieren-una-foto-con-djokovic\/&quot;,&quot;postId&quot;:484126,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://noticiasdequeretaro.com.mx/2021/07/27/queda-brianda-cruz-eliminada-en-el-ring-olimpico/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Queda Brianda Cruz eliminada en el ring olímpico</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noticiasdequeretaro.com.mx/2021/07/27/alejandra-orozco-y-gaby-abundez-ganan-bronce/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Alejandra Orozco y Gabriela Agúndez ganan medalla de bronce</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/04/08112242/Noticias-48.png"/>
																	<meta itemprop="url" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/04/08112242/Noticias-48.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias de Querétaro">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-484126 mvp-com-but-484126">
																<span class="mvp-comment-but-text">Click para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-484126 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/27/todos-quieren-una-foto-con-djokovic/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://noticiasdequeretaro.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='484126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba76510737" /></p><input type="hidden" id="ak_js" name="ak_js" value="136"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-484126").on("click", function(){
  	    $(".mvp-com-click-id-484126").show();
	    $(".mvp-disqus-thread-484126").show();
  	    $(".mvp-com-but-484126").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <a href="https://facebook.com/infraestructuraqro"><img src="https://mercadology.mx/wp-content/uploads/2021/06/NOTICIASWEB_Banner_CEI_EnTuCalle_300x250px_CaminosDeLaSierra.jpg" alt="Caminos de la sierra"></a> --></div></section> <!-- From widget cache in 0.0059 seconds (cwdgt-ea0117a2dad9f5e971aeccc94e22eed2) --><section id="text-42" class="mvp-side-widget widget_text">			<div class="textwidget"><p><!-- /5368261/Noticias-General-300-A --></p>
<div id='div-gpt-ad-1614281687973-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1614281687973-0'); });
  </script>
</div>
</div>
		</section> <!-- From widget cache in 0.0066 seconds (cwdgt-1f7ed68247412167b3713494001ad8df) --><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimos</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Trending</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2021/07/27/sale-pink-al-rescate-de-jugadoras-noruegas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27185614/cantante-estadounidense-Pink1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27185614/cantante-estadounidense-Pink1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27185614/cantante-estadounidense-Pink1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">34 min antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sale Pink al rescate de jugadoras noruegas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2021/07/27/queda-brianda-cruz-eliminada-en-el-ring-olimpico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27183336/Brianda-Cruz-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27183336/Brianda-Cruz-1-80x80.jpeg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27183336/Brianda-Cruz-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">37 min antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Queda Brianda Cruz eliminada en el ring olímpico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2021/07/27/todos-quieren-una-foto-con-djokovic/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/27182726/Novak-Djokovic1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">1 hora antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Todos quieren una foto con Djokovic</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2019/06/12/mario-casas-protagoniza-serie-de-suspenso/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="66" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090.jpeg 900w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-248x300.jpeg 248w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-768x930.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/13191216/mario-casas-4_a90bd8da_900x1090-846x1024.jpeg 846w" sizes="(max-width: 66px) 100vw, 66px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">2 años antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mario Casas protagoniza  serie de suspenso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2019/07/07/forrest-gump-sigue-corriendo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="54" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244.jpeg 1200w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-202x300.jpeg 202w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-768x1143.jpeg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/13184613/6a97335244-688x1024.jpeg 688w" sizes="(max-width: 54px) 100vw, 54px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">2 años antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Forrest Gump sigue corriendo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2018/12/31/consulta-aqui-nuestras-portadas-de-hoy-31-de-diciembre-del-2018/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="48" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/13222429/Portadas-31-12-2018_P%C3%A1gina_1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/13222429/Portadas-31-12-2018_P%C3%A1gina_1.jpg 1993w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/13222429/Portadas-31-12-2018_P%C3%A1gina_1-180x300.jpg 180w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/13222429/Portadas-31-12-2018_P%C3%A1gina_1-768x1281.jpg 768w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/13222429/Portadas-31-12-2018_P%C3%A1gina_1-614x1024.jpg 614w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/13222429/Portadas-31-12-2018_P%C3%A1gina_1-1200x2001.jpg 1200w" sizes="(max-width: 48px) 100vw, 48px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Hemeroteca</span><span class="mvp-cd-date left relative">3 años antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Consulta aquí nuestras portadas de hoy 31 de Diciembre del 2018</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2021/07/26/muere-motociclista-al-derrapar-en-la-estatal-413-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141922/Muere-motociclista-al-derrapar-en-la-estatal-413-2-1536x1024-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141922/Muere-motociclista-al-derrapar-en-la-estatal-413-2-1536x1024-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141922/Muere-motociclista-al-derrapar-en-la-estatal-413-2-1536x1024-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">1 día antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere motociclista al derrapar en la estatal 413</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2021/07/26/fuerte-choque-por-alcance-deja-dos-menores-valorados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141905/Fuerte-choque-por-alcance-deja-dos-menores-valorados-2-1536x727-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141905/Fuerte-choque-por-alcance-deja-dos-menores-valorados-2-1536x727-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141905/Fuerte-choque-por-alcance-deja-dos-menores-valorados-2-1536x727-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">1 día antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fuerte choque por alcance deja dos menores valorados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2021/07/26/lo-mataron-a-golpes-en-tlacote-el-bajo-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141938/Lo-mataron-a-golpes-en-Tlacote-el-Bajo-1536x1024-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141938/Lo-mataron-a-golpes-en-Tlacote-el-Bajo-1536x1024-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/07/26141938/Lo-mataron-a-golpes-en-Tlacote-el-Bajo-1536x1024-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">1 día antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lo mataron a golpes en Tlacote el Bajo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section> <!-- From widget cache in 0.0032 seconds (cwdgt-1c7237f3416572755b2ac6160221044a) --><section id="text-41" class="mvp-side-widget widget_text">			<div class="textwidget"><p><!-- /5368261/300x600General --></p>
<div id="div-gpt-ad-1599674853880-0" style="width: 300px; height: 600px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599674853880-0'); });
  </script></div>
</div>
		</section> <!-- From widget cache in 0.0066 seconds (cwdgt-836bec31664d70775d33db554043e026) --><section id="text-43" class="mvp-side-widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="div-gpt-ad-1599674771323-0" style="width: 300px; height: 250px;"><script>
        cX.callQueue.push(['invoke', function(){
          googletag.cmd.push(function(){
          });
        }]);
      </script></div>
</div>
		</section> <!-- From widget cache in 0.0032 seconds (cwdgt-e2a8ec5f48ed9ecc0824b8ed6c2bf485) -->			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noticiasdequeretaro.com.mx/"><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2021/04/08112242/Noticias-48.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-453006"><a href="https://noticiasdequeretaro.com.mx/quien-sigue/">¿Quién Sigue?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458685"><a href="https://noticiasdequeretaro.com.mx/ediciones-completas/">Ediciones Completas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444529"><a>Estilo de vida</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439153"><a href="https://noticiasdequeretaro.com.mx/catvidasocial/">Vida Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454316"><a href="https://noticiasdequeretaro.com.mx/catoraculo/">Oráculo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2021</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->




		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/theia-post-slider.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiasdequeretaro.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1a3b7d2dbd","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"42414537ed","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"89d981e346","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b9e7f5a1bc","ajax_url":"https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.6'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script>
<script defer type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="noticiasdequeretaro.com.mx" src='https://cdn.parsely.com/keys/noticiasdequeretaro.com.mx/p.js?ver=2.5.0'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>