<!DOCTYPE html>
<html lang="es-MX">
<head>
	
	
	<!-- NOTICIASDEQUERETARO 300x250 DISPLAY (IMPLEMENTACIÓN EN PC): -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22315401138,5368261/MERCADOLOGY/NOTICIASDEQUERETARO_DK-MW_300x250_DISPLAY', [300, 250], 'div-gpt-ad-1639478015314-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<!-- 	NOTICIASDEQUERETARO 300x600 DISPLAY (IMPLEMENTACIÓN EN PC):Tag para el header: -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22315401138,5368261/MERCADOLOGY/NOTICIASDEQUERETARO_DK-MW_300x600_DISPLAY', [300, 600], 'div-gpt-ad-1639478372820-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- 	NOTICIASDEQUERETARO 728x90 DISPLAY PARA PC:Tag para el header: -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22315401138,5368261/MERCADOLOGY/NOTICIASDEQUERETARO_DK_728x90_DISPLAY', [728, 90], 'div-gpt-ad-1639477735309-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28212833-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28212833-1');
</script>
	
<!-- DAILYMOTION	 -->
<meta name='dailymotion-domain-verification' content='dm8nlftb557u209qk' />
	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<link rel="pingback" href="https://noticiasdequeretaro.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1.png" />
		<meta name="twitter:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1.png" />
	<meta property="og:url" content="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/" />
<meta property="og:title" content="Conagua ya no entregará concesiones; AMLO" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/">
<meta name="twitter:title" content="Conagua ya no entregará concesiones; AMLO">
<meta name="twitter:description" content="Aseguró que Conagua ya no entregará concesiones ni permisos para la explotación de agua en México Durante la conferencia matutina, el presidente Andrés Manuel López Obrador aseguró que Conagua ya no entregará concesiones para extraer agua. Y es que, ante la sequía que enfrentan tres cuartas partes del país el presidente fue cuestionado sobre el [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conagua ya no entregará concesiones; AMLO - Noticias de Querétaro</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conagua ya no entregará concesiones; AMLO - Noticias de Querétaro" />
	<meta property="og:description" content="Aseguró que Conagua ya no entregará concesiones ni permisos para la explotación de agua en México Durante la conferencia matutina, el presidente Andrés Manuel López Obrador aseguró que Conagua ya no entregará concesiones para extraer agua. Y es que, ante la sequía que enfrentan tres cuartas partes del país el presidente fue cuestionado sobre el [&hellip;]" />
	<meta property="og:url" content="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/" />
	<meta property="og:site_name" content="Noticias de Querétaro" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
	<meta property="article:published_time" content="2022-08-01T23:07:51+00:00" />
	<meta property="article:modified_time" content="2022-08-01T23:08:03+00:00" />
	<meta property="og:image" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1.png" />
	<meta property="og:image:width" content="922" />
	<meta property="og:image:height" content="481" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@noticiasdeqro" />
	<meta name="twitter:site" content="@noticiasdeqro" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Leslie">
	<meta name="twitter:label2" value="Tiempo de lectura">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiasdequeretaro.com.mx/#website","url":"https://noticiasdequeretaro.com.mx/","name":"Noticias de Quer\u00e9taro","description":"Noticias de Quer\u00e9taro \u201cLa verdad cada ma\u00f1ana\u201d. Noticias en tiempo real, veracidad en cada palabra, el medio de comunicaci\u00f3n de lo que acontece en Quer\u00e9taro, M\u00e9xico y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://noticiasdequeretaro.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/#primaryimage","inLanguage":"es-MX","url":"https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1.png","width":922,"height":481},{"@type":"WebPage","@id":"https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/#webpage","url":"https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/","name":"Conagua ya no entregar\u00e1 concesiones; AMLO - Noticias de Quer\u00e9taro","isPartOf":{"@id":"https://noticiasdequeretaro.com.mx/#website"},"primaryImageOfPage":{"@id":"https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/#primaryimage"},"datePublished":"2022-08-01T23:07:51+00:00","dateModified":"2022-08-01T23:08:03+00:00","author":{"@id":"https://noticiasdequeretaro.com.mx/#/schema/person/8c8dc5def30436795841359fa096c1a1"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/"]}]},{"@type":"Person","@id":"https://noticiasdequeretaro.com.mx/#/schema/person/8c8dc5def30436795841359fa096c1a1","name":"Leslie","image":{"@type":"ImageObject","@id":"https://noticiasdequeretaro.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/524de5c3b4bbeb454abb64d2e6e748bd?s=96&d=mm&r=g","caption":"Leslie"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.35"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//noticiasdequeretaro.com.mx' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="https://noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Conagua ya no entregará concesiones; AMLO RSS de los comentarios" href="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.40.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.7.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/style.css?ver=5.4.10' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://noticiasdequeretaro.com.mx/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://noticiasdequeretaro.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"da13e79d29","debug":"","permalink":"https:\/\/noticiasdequeretaro.com.mx\/2022\/08\/01\/conagua-ya-no-entregara-concesiones-amlo\/","title":"Conagua ya no entregar\u00e1 concesiones; AMLO","thumbnail":"https:\/\/cdn.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2022\/08\/01180647\/Imagesssn-1.png","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<link rel='https://api.w.org/' href='https://noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://noticiasdequeretaro.com.mx/?p=555046' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Header Notas -->
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1300, 768], [[970, 90], [970, 250], [728, 90]])
                            .addSize([1024, 768], [[728, 90], [970, 250], [970, 90]])
                            .addSize([800, 800], [[320, 100], [320, 50], [300, 100], [300, 50]])
                            .build();

    googletag.defineSlot('/21682791461/NoticiasDeQueretaro/NoticiasDeQueretaro_Notas_1x1', [[1,1]], 'div-gpt-ad-8994079-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21682791461/NoticiasDeQueretaro/NoticiasDeQueretaro_Notas_300x250', [[300,250]], 'div-gpt-ad-8994079-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21682791461/NoticiasDeQueretaro/NoticiasDeQueretaro_Notas_728x90', [[728,90]], 'div-gpt-ad-8994079-3')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
  });
</script>
<!-- End GPT Tag -->


<script type='text/javascript'>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['setSiteId', '1135206919953619706']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {
        persistedQueryId: "0cbedb97083403b68651bdd2ab19a8e1d1d28cbe", callback: function (segments) {
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                localStorage.setItem("cxSegments", segments.join(","));
            }
        }
    }]);

    function getUserSegmentIdsLocal() {
        var segments = [];
        if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setForceSafeFrame(false);
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });

    // Async load of cx.js
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- /end HFCM by 99 Robots -->
        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noticiasdequeretaro.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56d1ba54-2783-4537-b0bb-d7fcce8e2d41';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://noticiasdequeretaro.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "Noticias de Querétaro";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Deseas recibir alertas sobre las noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para mas notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Cxense script begin -->
    <script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId','1135206919953619706']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->


<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/5368261/300x600General', [300, 600], 'div-gpt-ad-1599674853880-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/300x250-General', [300, 250], 'div-gpt-ad-1599674771323-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/Noticias-General-300-A', [300, 250], 'div-gpt-ad-1614281687973-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/300x250-Seccion-3', [300, 250], 'div-gpt-ad-1614116800933-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-Seccion-2', [728, 90], 'div-gpt-ad-1599676754024-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-General', [728, 90], 'div-gpt-ad-1599674541199-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-Home-1', [728, 90], 'div-gpt-ad-1614282325780-0').addService(googletag.pubads());
googletag.defineSlot('/5368261/728x90-Home-2', [728, 90], 'div-gpt-ad-1614289537561-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- Get user segments, normal use, with async load of cx.js -->
    <script type="text/javascript">
      var cX = cX || {};
      cX.callQueue = cX.callQueue || [];
      cX.callQueue.push(['setSiteId','1135206919953619706']);
      cX.callQueue.push(['sendPageViewEvent']);
      cX.callQueue.push(['invoke',function(){
        var segments = cX.getUserSegmentIds({
          persistedQueryId:'0cbedb97083403b68651bdd2ab19a8e1d1d28cbe'
        });
        googleAdSetup(segments);
      }]);
 
      function googleAdSetup(cXSegmentIds){
        googletag.cmd.push(function(){
          googletag.pubads().setTargeting('CxSegments',cXSegmentIds);
          googletag.pubads().setForceSafeFrame(false); //Optional
          googletag.pubads().setCentering(true); //Optional
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display('div-gpt-ad-1599674771323-0');
        });
      }
 
      // Async load of cx.js
      (function(d,s,e,t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
      })(document, 'script');
 </script>
<script async src="//cmp.optad360.io/items/915d4c1c-bc55-427b-bafd-a0ba3af6128f.min.js"></script>
<script async src="//get.optad360.io/sf/d66aba7e-e6cd-48d9-9c60-52384d387c29/plugin.min.js"></script><link rel="icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias-80x80.png" sizes="32x32" />
<link rel="icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" />
<meta name="msapplication-TileImage" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2020/01/13155119/Favicon-noticias.png" />
		<style type="text/css" id="wp-custom-css">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</style>
			
</head>
	
<body class="post-template-default single single-post postid-555046 single-format-standard theiaPostSlider_body elementor-default">


	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noticiasdequeretaro.com.mx/"><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/11091720/Noticias-49-logo.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias" class="menu"><li id="menu-item-444529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444529"><a>Estilo de vida</a>
<ul class="sub-menu">
	<li id="menu-item-439153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439153"><a href="https://noticiasdequeretaro.com.mx/catvidasocial/">Vida Social</a></li>
</ul>
</li>
<li id="menu-item-355584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a>
<ul class="sub-menu">
	<li id="menu-item-453006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453006"><a href="https://noticiasdequeretaro.com.mx/quien-sigue/">¿Quién Sigue 2021?</a></li>
	<li id="menu-item-458685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458685"><a href="https://noticiasdequeretaro.com.mx/ediciones-completas/">Ediciones Completas</a></li>
	<li id="menu-item-412478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li>
</ul>
</li>
<li id="menu-item-413508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-454316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454316"><a href="https://noticiasdequeretaro.com.mx/catoraculo/">Oráculo</a></li>
	<li id="menu-item-413530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li>
</ul>
</li>
<li id="menu-item-355578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li id="menu-item-355580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li id="menu-item-355581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li id="menu-item-355582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li id="menu-item-355583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li id="menu-item-355585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li id="menu-item-377241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
<li id="menu-item-392684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li>
<li id="menu-item-489986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489986"><a href="https://noticiasdequeretaro.com.mx/videos/">Videos</a></li>
<li id="menu-item-523889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523889"><a href="https://noticiasdequeretaro.com.mx/recetas/">Recetas</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noticiasdequeretaro.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/noticiasdeqro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noticiasdeqro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
														
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noticiasdequeretaro.com.mx/"><img itemprop="logo" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/11091720/Noticias-49-logo.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noticiasdequeretaro.com.mx/"><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/11091720/Noticias-49-logo.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias de Querétaro</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Conagua ya no entregará concesiones; AMLO</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										
										<div class="mvp-nav-top-right">
<div class="col-moneda-clima">
												<div class="col-moneda">
<!-- <iframe src="https://es.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=true&cols=last&pairs=101,39" width="175" height="100%" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe><div class="poweredBy" style="font-family: Arial, Helvetica, sans-serif;">Cortesía de <a href="https://es.investing.com?utm_source=WMT&amp;utm_medium=referral&amp;utm_campaign=LIVE_CURRENCY_X_RATES&amp;utm_content=Footer%20Link" target="_blank" rel="nofollow">Investing.com</a></div>											 -->
													
												</div>
												<div class="col-clima">
													
													<!-- www.tutiempo.net - Ancho:173px - Alto:50px -->
<div id="TT_FVnWBWhuhnQcK9sK4fq11k1kktnKBnM">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FVnWBWhuhnQcK9sK4fq11k1kktnKBnM"></script>
												</div>
											</div><!--fin col clima-->
											
											<div class="col-fecha">
											
												<h6 style="font-size: 16px;color: white;" id="fecha-noticias">
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script>
</h6>
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--fin col fecha-->
										
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444529"><a>Estilo de vida</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439153"><a href="https://noticiasdequeretaro.com.mx/catvidasocial/">Vida Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453006"><a href="https://noticiasdequeretaro.com.mx/quien-sigue/">¿Quién Sigue 2021?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458685"><a href="https://noticiasdequeretaro.com.mx/ediciones-completas/">Ediciones Completas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454316"><a href="https://noticiasdequeretaro.com.mx/catoraculo/">Oráculo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489986"><a href="https://noticiasdequeretaro.com.mx/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523889"><a href="https://noticiasdequeretaro.com.mx/recetas/">Recetas</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
		<div  class="centrado">
			<div class="publicidad_1">
				<!-- /5368261/728x90-General -->
			<div id='div-gpt-ad-1599674541199-0' style='width: 728px; height: 90px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599674541199-0'); });
			  </script>
			</div>
			</div>
			<div class="publicidad_2">
			</div>
		</div>
				
<style>
.mvp-nav-logo-small
{
	margin-left:-35%;
}
</style>
	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-555046 current" data-id="555046" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/cattendencias/">Tendencias</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/">Conagua ya no entregará concesiones; AMLO</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/&amp;t=Conagua ya no entregará concesiones; AMLO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Conagua ya no entregará concesiones; AMLO &amp;url=https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1-590x354.png&amp;description=Conagua ya no entregará concesiones; AMLO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Conagua ya no entregará concesiones; AMLO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-555043 " data-id="555043" data-document-title="">
					<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/videos/">Videos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/08/01/video-senado-15/">Video Senado</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/08/01/video-senado-15/&amp;t=Video Senado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Video Senado &amp;url=https://noticiasdequeretaro.com.mx/2022/08/01/video-senado-15/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/08/01/video-senado-15/&amp;media=&amp;description=Video Senado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Video Senado&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/08/01/video-senado-15/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-555040 " data-id="555040" data-document-title="">
					<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/08/01/infografia-senado-16/">Infografía Senado</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/08/01/infografia-senado-16/&amp;t=Infografía Senado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Infografía Senado &amp;url=https://noticiasdequeretaro.com.mx/2022/08/01/infografia-senado-16/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/08/01/infografia-senado-16/&amp;media=&amp;description=Infografía Senado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Infografía Senado&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/08/01/infografia-senado-16/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-554643 " data-id="554643" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/07/30/monreal-no-participara-en-el-proceso-interno-de-morena/">Monreal no participará en el proceso interno de Morena</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/07/30/monreal-no-participara-en-el-proceso-interno-de-morena/&amp;t=Monreal no participará en el proceso interno de Morena', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Monreal no participará en el proceso interno de Morena &amp;url=https://noticiasdequeretaro.com.mx/2022/07/30/monreal-no-participara-en-el-proceso-interno-de-morena/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/07/30/monreal-no-participara-en-el-proceso-interno-de-morena/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/30144339/1659122904_916160_1659123212_noticia_normal-590x354.jpg&amp;description=Monreal no participará en el proceso interno de Morena', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Monreal no participará en el proceso interno de Morena&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/07/30/monreal-no-participara-en-el-proceso-interno-de-morena/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-554646 " data-id="554646" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/07/30/brasil-y-europa-reportan-muertes-por-la-viruela-del-mono/">Brasil y Europa reportan muertes por la viruela del mono</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/07/30/brasil-y-europa-reportan-muertes-por-la-viruela-del-mono/&amp;t=Brasil y Europa reportan muertes por la viruela del mono', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Brasil y Europa reportan muertes por la viruela del mono &amp;url=https://noticiasdequeretaro.com.mx/2022/07/30/brasil-y-europa-reportan-muertes-por-la-viruela-del-mono/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/07/30/brasil-y-europa-reportan-muertes-por-la-viruela-del-mono/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/30144200/Imagen-destacada-Blog3-1-590x354.png&amp;description=Brasil y Europa reportan muertes por la viruela del mono', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Brasil y Europa reportan muertes por la viruela del mono&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/07/30/brasil-y-europa-reportan-muertes-por-la-viruela-del-mono/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-554512 " data-id="554512" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/cattendencias/">Tendencias</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/07/29/amlo-firma-decreto-para-garantizar-abasto-de-agua-en-nuevo-leon/">AMLO firma decreto para garantizar abasto de agua en Nuevo León</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/07/29/amlo-firma-decreto-para-garantizar-abasto-de-agua-en-nuevo-leon/&amp;t=AMLO firma decreto para garantizar abasto de agua en Nuevo León', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=AMLO firma decreto para garantizar abasto de agua en Nuevo León &amp;url=https://noticiasdequeretaro.com.mx/2022/07/29/amlo-firma-decreto-para-garantizar-abasto-de-agua-en-nuevo-leon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/07/29/amlo-firma-decreto-para-garantizar-abasto-de-agua-en-nuevo-leon/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/29193405/Imagensdsds-1-590x354.png&amp;description=AMLO firma decreto para garantizar abasto de agua en Nuevo León', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=AMLO firma decreto para garantizar abasto de agua en Nuevo León&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/07/29/amlo-firma-decreto-para-garantizar-abasto-de-agua-en-nuevo-leon/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-554360 " data-id="554360" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/cattendencias/">Tendencias</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/07/28/enfermedades-del-corazon-y-covid-19-las-principales-causas-de-muerte-en-mexico-inegi/">Enfermedades del corazón y Covid-19 las principales causas de muerte en México; Inegi</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/07/28/enfermedades-del-corazon-y-covid-19-las-principales-causas-de-muerte-en-mexico-inegi/&amp;t=Enfermedades del corazón y Covid-19 las principales causas de muerte en México; Inegi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Enfermedades del corazón y Covid-19 las principales causas de muerte en México; Inegi &amp;url=https://noticiasdequeretaro.com.mx/2022/07/28/enfermedades-del-corazon-y-covid-19-las-principales-causas-de-muerte-en-mexico-inegi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/07/28/enfermedades-del-corazon-y-covid-19-las-principales-causas-de-muerte-en-mexico-inegi/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/28170602/Imagdcssen-1-590x354.png&amp;description=Enfermedades del corazón y Covid-19 las principales causas de muerte en México; Inegi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Enfermedades del corazón y Covid-19 las principales causas de muerte en México; Inegi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/07/28/enfermedades-del-corazon-y-covid-19-las-principales-causas-de-muerte-en-mexico-inegi/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-554355 " data-id="554355" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/cattendencias/">Tendencias</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/videos/">Videos</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/07/28/bbva-responde-a-la-denuncia-de-veronica-bravo-nuestra-aplicacion-es-segura-y-eficiente/">BBVA responde a la denuncia de Verónica Bravo; "Nuestra aplicación es segura y eficiente"</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/07/28/bbva-responde-a-la-denuncia-de-veronica-bravo-nuestra-aplicacion-es-segura-y-eficiente/&amp;t=BBVA responde a la denuncia de Verónica Bravo; &#8220;Nuestra aplicación es segura y eficiente&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=BBVA responde a la denuncia de Verónica Bravo; &#8220;Nuestra aplicación es segura y eficiente&#8221; &amp;url=https://noticiasdequeretaro.com.mx/2022/07/28/bbva-responde-a-la-denuncia-de-veronica-bravo-nuestra-aplicacion-es-segura-y-eficiente/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/07/28/bbva-responde-a-la-denuncia-de-veronica-bravo-nuestra-aplicacion-es-segura-y-eficiente/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/28115512/BBVA-responde-a-la-denuncia-de-Ver%C3%B3nica-Bravo-Nuestra-aplicaci%C3%B3n-es-segura-y-eficiente-590x354.jpg&amp;description=BBVA responde a la denuncia de Verónica Bravo; &#8220;Nuestra aplicación es segura y eficiente&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=BBVA responde a la denuncia de Verónica Bravo; &#8220;Nuestra aplicación es segura y eficiente&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/07/28/bbva-responde-a-la-denuncia-de-veronica-bravo-nuestra-aplicacion-es-segura-y-eficiente/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-554172 " data-id="554172" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/cattendencias/">Tendencias</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/07/27/amlo-anuncia-nuevas-medidas-de-austeridad-en-su-gobierno/">AMLO anuncia nuevas medidas de austeridad en su gobierno</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/07/27/amlo-anuncia-nuevas-medidas-de-austeridad-en-su-gobierno/&amp;t=AMLO anuncia nuevas medidas de austeridad en su gobierno', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=AMLO anuncia nuevas medidas de austeridad en su gobierno &amp;url=https://noticiasdequeretaro.com.mx/2022/07/27/amlo-anuncia-nuevas-medidas-de-austeridad-en-su-gobierno/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/07/27/amlo-anuncia-nuevas-medidas-de-austeridad-en-su-gobierno/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/27181828/cccc-1-590x354.png&amp;description=AMLO anuncia nuevas medidas de austeridad en su gobierno', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=AMLO anuncia nuevas medidas de austeridad en su gobierno&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/07/27/amlo-anuncia-nuevas-medidas-de-austeridad-en-su-gobierno/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-554021 " data-id="554021" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a>
													<a class="post-category" href="https://noticiasdequeretaro.com.mx/cattendencias/">Tendencias</a>
										</p>
				<a class="post-title" href="https://noticiasdequeretaro.com.mx/2022/07/26/el-cambio-climatico-se-esta-convirtiendo-en-un-gran-problema-para-el-mundo/">El cambio climático se está convirtiendo en un gran problema para el mundo</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noticiasdequeretaro.com.mx/2022/07/26/el-cambio-climatico-se-esta-convirtiendo-en-un-gran-problema-para-el-mundo/&amp;t=El cambio climático se está convirtiendo en un gran problema para el mundo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=El cambio climático se está convirtiendo en un gran problema para el mundo &amp;url=https://noticiasdequeretaro.com.mx/2022/07/26/el-cambio-climatico-se-esta-convirtiendo-en-un-gran-problema-para-el-mundo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noticiasdequeretaro.com.mx/2022/07/26/el-cambio-climatico-se-esta-convirtiendo-en-un-gran-problema-para-el-mundo/&amp;media=https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/26193054/clima-590x354.png&amp;description=El cambio climático se está convirtiendo en un gran problema para el mundo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=El cambio climático se está convirtiendo en un gran problema para el mundo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noticiasdequeretaro.com.mx/2022/07/26/el-cambio-climatico-se-esta-convirtiendo-en-un-gran-problema-para-el-mundo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-555046" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noticiasdequeretaro.com.mx/catnacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Conagua ya no entregará concesiones; AMLO</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/524de5c3b4bbeb454abb64d2e6e748bd?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/524de5c3b4bbeb454abb64d2e6e748bd?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">60 min antes</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-01">1 agosto, 2022</time></span>
										<meta itemprop="dateModified" content="2022-08-01"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noticiasdequeretaro.com.mx/author/leslie/" title="Entradas de Leslie" rel="author">Leslie</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="922" height="481" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1.png" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1.png 922w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1-300x157.png 300w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1-768x401.png 768w" sizes="(max-width: 922px) 100vw, 922px" />																								<meta itemprop="url" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1.png">
												<meta itemprop="width" content="922">
												<meta itemprop="height" content="481">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/" data-a2a-title="Conagua ya no entregará concesiones; AMLO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.40.1 -->
<div class="quads-location quads-ad512246" id="quads-ad512246" style="float:none;margin:0px;padding:0px;">
<amp-ad width=300 height=50
    type="doubleclick"
    data-slot="/22315401138,5368261/MERCADOLOGY/NOTICIASDEQUERETARO_MW_300x50_DISPLAY">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>

</div>

<!-- WP QUADS Content Ad Plugin v. 2.0.40.1 -->
<div class="quads-location quads-ad512248" id="quads-ad512248" style="float:none;margin:0px;padding:0px;">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/22315401138,5368261/MERCADOLOGY/NOTICIASDEQUERETARO_MW_300x250_DISPLAY">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>

</div>
<!-- HFCM by 99 Robots - Snippet # 3: No Display -->
<style>
.nodisplay{
	display:none !important;
}</style>
<!-- /end HFCM by 99 Robots -->
<div id="tps_slideContainer_555046" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Aseguró que Conagua ya no entregará concesiones ni permisos para la explotación de agua en México</strong></p>
<p>Durante la conferencia matutina, el presidente Andrés Manuel López Obrador aseguró que Conagua ya no entregará concesiones para extraer agua.</p>
<p>Y es que, ante la sequía que enfrentan tres cuartas partes del país el presidente fue cuestionado sobre el plan que tiene el gobierno para evitar que otras entidades lleguen a la misma situación que Nuevo León, por lo que el presidente respondió.</p><!-- Composite Start -->
<div id="M684167ScriptRootC1081161" class="publicidad_notas">
</div>
<script src="https://jsc.mgid.com/n/o/noticiasdequeretaro.com.mx.1081161.js" async></script>
<!-- Composite End -->
<p>“Conagua ya no va a otorgar concesiones, pero tiene que ver con las autoridades estatales y municipales que se cuiden estos recursos, que no pase lo que sucedió en La Laguna, ya esto no se puede repetir”, comentó.</p>
<p>Aclaró que, las concesiones serán restringidas solo en algunos casos para todo aquello que implique un uso excesivo de agua.</p>
<p>Y aseguró que, en el caso de Nuevo León, la crisis no se resolverá si siguen otorgando concesiones.</p>
<p>“No se va a resolver nunca el problema si van a seguir otorgando concesiones a diestra y siniestra, ya hay que pensar que no solo es importante el capital, es importante la fuerza de trabajo y es importante el agua en un proceso productivo”, mencionó.</p>
<p>López Obrador dijo que la ciudadanía merece agua más limpia y sana, pues la sequía ha restringido el suministro de agua, generando una alerta nacional y acusó que en los sexenios se entregó un 60% del territorio nacional para la explotación de minería.</p>
<p>Por lo mismo, confió en que cada gobierno tome conciencia a la hora de otorgar permisos para el uso de agua.</p>
<div style="width: 720px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-555046-1" width="720" height="1280" preload="metadata" controls="controls"><source type="video/mp4" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180727/video5134537594532528785.mp4?_=1" /><a href="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180727/video5134537594532528785.mp4">https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180727/video5134537594532528785.mp4</a></video></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><script defer id="videoo-library" data-id="7c3ee3d7945636c2a1fb6961e98b99d35f75385daa9f61122324509babd2eb37" src="https://static.videoo.tv/7c3ee3d7945636c2a1fb6961e98b99d35f75385daa9f61122324509babd2eb37.js"></script>
<a class="link-google-news" href="https://news.google.com/publications/CAAqOQgKIjNDQklTSUFnTWFod0tHbTV2ZEdsamFXRnpaR1Z4ZFdWeVpYUmhjbTh1WTI5dExtMTRLQUFQAQ?hl=es-419&gl=MX&ceid=MX%3Aes-419 " target="_blank">
<img src="https://mercadology.mx/wp-content/uploads/2021/07/Noticias-Google-News-Video.gif" alt="Siguenos en Google News">
</a>
<br>
<!-- /22315401138,5368261/MERCADOLOGY/NOTICIASDEQUERETARO_DK_728x90_DISPLAY -->
<div id='div-gpt-ad-1639477735309-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639477735309-0'); });
  </script>
</div>
<br>
<!-- GPT AdSlot 3 for Ad unit 'NoticiasDeQueretaro_Notas_728x90' ### Size: [[728,90]] -->
<div id='div-gpt-ad-8994079-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8994079-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->
<!-- Composite Start -->
<div id="M684167ScriptRootC1102425">
</div>

<script src="https://jsc.mgid.com/n/o/noticiasdequeretaro.com.mx.1102425.js" async></script>
<!-- Composite End -->
</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/" data-a2a-title="Conagua ya no entregará concesiones; AMLO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fnoticiasdequeretaro.com.mx%2F2022%2F08%2F01%2Fconagua-ya-no-entregara-concesiones-amlo%2F&amp;linkname=Conagua%20ya%20no%20entregar%C3%A1%20concesiones%3B%20AMLO" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_555046&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/2022\/08\/01\/conagua-ya-no-entregara-concesiones-amlo\/&quot;,&quot;postId&quot;:555046,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noticiasdequeretaro.com.mx/2022/08/01/video-senado-15/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Video Senado</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/11091720/Noticias-49-logo.png"/>
																	<meta itemprop="url" content="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/11091720/Noticias-49-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias de Querétaro">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-555046 mvp-com-but-555046">
																<span class="mvp-comment-but-text">Click para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-555046 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://noticiasdequeretaro.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='555046' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-555046").on("click", function(){
  	    $(".mvp-com-click-id-555046").show();
	    $(".mvp-disqus-thread-555046").show();
  	    $(".mvp-com-but-555046").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-37" class="mvp-side-widget widget_media_image"><img width="301" height="250" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/07143839/Consultas-gratis-hasta-el-hogar.jpeg" class="image wp-image-550757  attachment-full size-full" alt="Consultas gratis hasta el hogar" style="max-width: 100%; height: auto;" /></section><section id="text-42" class="mvp-side-widget widget_text">			<div class="textwidget"><p><!-- /5368261/Noticias-General-300-A --></p>
<div id="div-gpt-ad-1614281687973-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1614281687973-0'); });
  </script></div>
</div>
		</section><section id="media_image-40" class="mvp-side-widget widget_media_image"><a href="https://www.facebook.com/Salud.Gob.Qro"><img width="300" height="250" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01125109/NOTWEB_SESEQ_Dengue.png" class="image wp-image-555038  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimos</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendencias</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2022/08/01/conagua-ya-no-entregara-concesiones-amlo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1-80x80.png 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01180647/Imagesssn-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">1 agosto, 2022</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conagua ya no entregará concesiones; AMLO</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2022/08/01/video-senado-15/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">6 horas antes</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Video Senado</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2022/08/01/infografia-senado-16/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">6 horas antes</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Infografía Senado</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2022/08/01/le-causa-la-muerte-a-cuchilladas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01052928/Le-causa-la-muerte-a-cuchilladas-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01052928/Le-causa-la-muerte-a-cuchilladas-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01052928/Le-causa-la-muerte-a-cuchilladas-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">14 horas antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le causa la muerte a cuchilladas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2022/08/01/abandonan-urna-con-cenizas-en-santa-rosa-de-viterbo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01054649/Abandonan-urna-con-cenizas-en-Santa-Rosa-de-Viterbo-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01054649/Abandonan-urna-con-cenizas-en-Santa-Rosa-de-Viterbo-2-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01054649/Abandonan-urna-con-cenizas-en-Santa-Rosa-de-Viterbo-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">13 horas antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abandonan urna con cenizas en Santa Rosa de Viterbo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2022/08/01/supervisa-mkg-la-operacion-del-paso-inferior-de-la-carretera-413/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01054215/Supervisa-MKG-la-operaci%C3%B3n-del-paso-inferior-de-la-carretera-413-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01054215/Supervisa-MKG-la-operaci%C3%B3n-del-paso-inferior-de-la-carretera-413-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01054215/Supervisa-MKG-la-operaci%C3%B3n-del-paso-inferior-de-la-carretera-413-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">13 horas antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Supervisa MKG la operación del paso inferior de la carretera 413</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noticiasdequeretaro.com.mx/2022/02/19/peaton-es-arrollado-por-motociclista-en-prolongacion-bernardo-quintana-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19070732/Peat%C3%B3n-es-arrollado-por-motociclista-en-prolongaci%C3%B3n-Bernardo-Quintana-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19070732/Peat%C3%B3n-es-arrollado-por-motociclista-en-prolongaci%C3%B3n-Bernardo-Quintana-2-80x80.jpeg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19070732/Peat%C3%B3n-es-arrollado-por-motociclista-en-prolongaci%C3%B3n-Bernardo-Quintana-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">5 meses antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Peatón es arrollado por motociclista en prolongación Bernardo Quintana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2022/02/19/recuperan-dos-tanques-de-gas-cloro-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19123932/Recuperan-dos-tanque-de-gas-cloro-2-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19123932/Recuperan-dos-tanque-de-gas-cloro-2-1-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19123932/Recuperan-dos-tanque-de-gas-cloro-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">5 meses antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Recuperan dos tanques de gas cloro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noticiasdequeretaro.com.mx/2022/02/19/localizan-residuos-biologicos-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19072347/Localizan-residuos-biol%C3%B3gicos-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19072347/Localizan-residuos-biol%C3%B3gicos-4-80x80.jpg 80w, https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/02/19072347/Localizan-residuos-biol%C3%B3gicos-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">5 meses antes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Localizan residuos biológicos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="media_image-41" class="mvp-side-widget widget_media_image"><a href="https://ceiqro.queretaro.gob.mx/"><img width="300" height="74" src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/08/01125440/NOTICIAS_CEI_Modernizacion-Carreteras.png" class="image wp-image-555039  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="text-41" class="mvp-side-widget widget_text">			<div class="textwidget"><p><!-- /5368261/300x600General --></p>
<div id="div-gpt-ad-1599674853880-0" style="width: 300px; height: 600px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599674853880-0'); });
  </script></div>
</div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noticiasdequeretaro.com.mx/"><img src="https://cdn.noticiasdequeretaro.com.mx/wp-content/uploads/2022/07/11091720/Noticias-49-logo.png" alt="Noticias de Querétaro" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/noticiasdeqro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noticiasdeqro" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noticiasdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menuprincipal-noticias-container"><ul id="menu-menuprincipal-noticias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444529"><a>Estilo de vida</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439153"><a href="https://noticiasdequeretaro.com.mx/catvidasocial/">Vida Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355584"><a href="https://noticiasdequeretaro.com.mx/catqueretaro/">Querétaro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453006"><a href="https://noticiasdequeretaro.com.mx/quien-sigue/">¿Quién Sigue 2021?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458685"><a href="https://noticiasdequeretaro.com.mx/ediciones-completas/">Ediciones Completas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412478"><a href="https://noticiasdequeretaro.com.mx/queretaro-portada/">Portada Querétaro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413508"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454316"><a href="https://noticiasdequeretaro.com.mx/catoraculo/">Oráculo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413530"><a href="https://noticiasdequeretaro.com.mx/politica-2/">Los hijos de la corneta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355578"><a href="https://noticiasdequeretaro.com.mx/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355580"><a href="https://noticiasdequeretaro.com.mx/catnacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355581"><a href="https://noticiasdequeretaro.com.mx/catespectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355582"><a href="https://noticiasdequeretaro.com.mx/catdeportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355583"><a href="https://noticiasdequeretaro.com.mx/catsanjuan/">San Juan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355585"><a href="https://noticiasdequeretaro.com.mx/catmarques/">El Marqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377241"><a href="https://www.clasificadoscontacto.com/">Clasificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392684"><a href="https://noticiasdequeretaro.com.mx/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489986"><a href="https://noticiasdequeretaro.com.mx/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523889"><a href="https://noticiasdequeretaro.com.mx/recetas/">Recetas</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2022</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->




<!-- GetButton.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            facebook: "1408158966068917", // Facebook page ID
            //whatsapp: "+5214422633018", // WhatsApp number
            call_to_action: "¿Necesitas ayuda?", // Call to action
            button_color: "#000000", // Color of button
            position: "left", // Position may be 'right' or 'left'
            order: "whatsapp", // Order of buttons
        };
        var proto = document.location.protocol, host = "getbutton.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /GetButton.io widget -->
<script type="text/javascript">
var cat_a = document.getElementsByClassName('post-category');
var cat_href = cat_a.getAttribute('href');
if (cat_href == 'https://noticiasdequeretaro.com.mx/catmarques/') {
  document.body.classList.add('category-catmarques');
}
</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/theia-post-slider/dist/js/theia-post-slider.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.10'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.40.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.10' async='async'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

</body>
</html>